<!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>CIDH preocupada por excesos en El Salvador y derechos de indígenas Guatemala &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; CIDH preocupada por excesos en El Salvador y derechos de indígenas Guatemala RSS de los comentarios" href="http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/feed/" />
<meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/02/Los-integrantes-de-la-Comisión-Interamericana-de-Derechos-Humanos.-EFE-300x193.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"286577","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exposición del MADC cuestiona estructuras de poder en Costa Rica' href='http://www.elpais.cr/2018/02/26/exposicion-del-madc-cuestiona-estructuras-de-poder-en-costa-rica/' />
<link rel='next' title='Universidad Autónoma de México revela archivos a 50 años de masacre en plaza Tlatelolco' href='http://www.elpais.cr/2018/02/26/universidad-autonoma-de-mexico-revela-archivos-a-50-anos-de-masacre-en-plaza-tlatelolco/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=286577' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F02%2F26%2Fcidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F02%2F26%2Fcidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala%2F&#038;format=xml" />
<meta property="og:title" content="CIDH preocupada por excesos en El Salvador y derechos de indígenas Guatemala" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/02/Los-integrantes-de-la-Comisión-Interamericana-de-Derechos-Humanos.-EFE.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="514" /><meta property="og:url" content="http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Bogotá, 26 feb (EFE).- La Comisión Interamericana de Derechos Humanos (CIDH) abrió hoy las audiencias públicas en Bogotá en las que mostró &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background:#fff}
</style>

</head>

<body id="top" class="post-template-default single single-post postid-286577 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> lunes 26 - febrero 2018</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-286577" class="post-id post-286577 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-cidh tag-derechos-humanos tag-el-salvador tag-guatemala tag-indigenas byline-efe" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-02-26</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/efe/&quot; rel=&quot;tag&quot;&gt;EFE&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            CIDH preocupada por excesos en El Salvador y derechos de indígenas Guatemala                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">CIDH preocupada por excesos en El Salvador y derechos de indígenas Guatemala</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>26 febrero, 2018</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/internacionales/" rel="category tag">Internacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.elpais.cr/wp-content/uploads/2018/02/Los-integrantes-de-la-Comisión-Interamericana-de-Derechos-Humanos.-EFE.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.elpais.cr/wp-content/uploads/2018/02/Los-integrantes-de-la-Comisión-Interamericana-de-Derechos-Humanos.-EFE-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Los integrantes de la Comisión Interamericana de Derechos Humanos. EFE</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Bogotá, 26 feb (EFE).- La Comisión Interamericana de Derechos Humanos (CIDH) abrió hoy las audiencias públicas en Bogotá en las que mostró su preocupación por las denuncias de abusos de la fuerza pública salvadoreña y vio urgente que Guatemala proteja las creaciones textiles de las mujeres indígenas del país.</p>
<p>En la primera jornada del 167 periodo de sesiones de la CIDH, el comisionado Joel Hernández comentó que &#8220;los posibles abusos de fuerzas del orden público&#8221;, denunciados por parte de varias organizaciones salvadoreñas, &#8220;serían preocupantes&#8221; puesto que, de comprobarse que son ciertos, abrirían &#8220;heridas ya cerradas&#8221;.</p>
<p>Previamente, Abraham Ábrego, vocero de la Fundación Cristosal, denunció que 25 años después del acuerdo de paz que puso fin al conflicto armado de El Salvador perviven &#8220;retos importantes&#8221; frente a la corrupción y la &#8220;impunidad en los crímenes&#8221;, así como la ineficacia de la justicia penal.</p>
<p>Ábrego también comentó que la desmilitarización &#8220;ha sido uno de los mayores logros de los acuerdos de paz&#8221;, lo que llevó a que las Fuerzas Armadas se limiten &#8220;a cumplir sus funciones constitucionales&#8221;.</p>
<p>Por su parte, Benjamín Cuéllar, representante del Laboratorio de Investigación y Acción Social contra la Impunidad en El Salvador, respondió al ser preguntado por la CIDH que &#8220;no ha habido ningún proceso de justicia transicional&#8221; en el país.</p>
<p>En opinión de Cuéllar, si hubiera habido cambios de fondo y no sólo de forma &#8220;no habría desplazamiento forzado, desapariciones ni feminicidios&#8221;, por lo que pidió medir los cambios de fondo &#8220;por la profundidad y resultados&#8221;.</p>
<p>Ante la situación expuesta por las organizaciones de la sociedad civil, la comisionada Margarette May Macaulay dijo que la CIDH está abierta a &#8220;cualquier solicitud de apoyo técnico de cualquier medio&#8221; que precisen en el país centroamericano.</p>
<p>También en la primera jornada, la comisión consideró hoy &#8220;urgente&#8221; que Guatemala proteja las creaciones textiles y la indumentaria originaria de las mujeres indígenas del país, quienes denunciaron que empresas de ropa y diseñadores &#8220;roban y copian&#8221; sus diseños.</p>
<p>&#8220;Es un asunto muy urgente que ellas tengan leyes específicas (&#8230;) para colectivamente proteger sus propiedades intelectuales, y que si son robadas, ellas tengan la manera de buscar un remedio&#8221;, apremió May Macaulay.</p>
<p>Durante la audiencia, la vocera del Movimiento Nacional de Mujeres Tejedoras Sandra Xinico denunció ante la CIDH que preservar sus creaciones tradicionales &#8220;en un mundo de globalización que todo lo vende&#8221; es una &#8220;acción de resistencia (&#8230;) sobre todo de las mujeres indígenas&#8221;.</p>
<p>La comisión también pidió diálogo entre la sociedad civil y el Gobierno de República Dominicana para solucionar los conflictos derivados de la migración de ciudadanos de Haití.</p>
<p>El comisionado de la CIDH Luis Ernesto Vargas manifestó en una audiencia en la que evaluaron el cumplimiento de decisiones del Sistema Interamericano de Derechos Humanos en República Dominicana que &#8220;hay que perseverar&#8221; y participar en el diálogo.</p>
<p>Tanto los representantes de las organizaciones sociales del país como del Gobierno dominicano acordaron abrir unas &#8220;mesas de diálogo&#8221; para tratar la problemática, una iniciativa que fue bienvenida por la presidenta de la audiencia, Esmeralda Arosemena de Troitiño.</p>
<p>Un vocero de los afectados por las leyes de migración del país, Beneco Enecia, saludó &#8220;la iniciativa del estado dominicano al proponer la posibilidad de crear esas mesas de diálogo&#8221;.</p>
<p>En la audiencia que abrió la jornada, la CIDH se ofreció a coadyuvar al Estado paraguayo y a la sociedad civil en materia de políticas de género y diversidad sexual para que los menores tengan acceso a información al respecto.</p>
<p>&#8220;La comisión está en disposición de coadyuvar al proceso de acercamiento, de identificación de las complejidades que pueda estarse presentando para la comprensión no sólo de conceptos, sino de derecho o procedimientos&#8221;, dijo Arosemena de Troitiño.</p>
<p>Finalmente indicó que la CIDH sostiene esta posición &#8220;de coadyuvar de ambas partes para lograr un proceso de acercamiento y de respuestas&#8221;. EFE</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/cidh/" rel="tag">CIDH</a><a href="http://www.elpais.cr/tag/derechos-humanos/" rel="tag">Derechos Humanos</a><a href="http://www.elpais.cr/tag/el-salvador/" rel="tag">El Salvador</a><a href="http://www.elpais.cr/tag/guatemala/" rel="tag">Guatemala</a><a href="http://www.elpais.cr/tag/indigenas/" rel="tag">indígenas</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;text=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;text=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;title=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;title=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;name=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/&amp;name=CIDH%20preocupada%20por%20excesos%20en%20El%20Salvador%20y%20derechos%20de%20indígenas%20Guatemala">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F02%2F26%2Fcidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala%2F&amp;description=CIDH+preocupada+por+excesos+en+El+Salvador+y+derechos+de+ind%C3%ADgenas+Guatemala&amp;media=http%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2018%2F02%2FLos-integrantes-de-la-Comisi%C3%B3n-Interamericana-de-Derechos-Humanos.-EFE.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2018/02/26/exposicion-del-madc-cuestiona-estructuras-de-poder-en-costa-rica/" rel="prev"><span>Artículo anterior</span> Exposición del MADC cuestiona estructuras de poder en Costa Rica</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2018/02/26/universidad-autonoma-de-mexico-revela-archivos-a-50-anos-de-masacre-en-plaza-tlatelolco/" rel="next"><span>Siguiente artículo</span> Universidad Autónoma de México revela archivos a 50 años de masacre en plaza Tlatelolco</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/cidh-preocupada-por-excesos-en-el-salvador-y-derechos-de-indigenas-guatemala/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='286577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87364323a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://www.elpais.cr/wp-content/uploads/2018/02/636532062028604899w-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2018/02/26/trump-dispuesto-a-enfrentarse-a-asociacion-del-rifle-para-prevenir-tiroteos-2/" rel="bookmark">Trump, dispuesto a enfrentarse a Asociación del Rifle para prevenir tiroteos</a></h2>
                    <p>Washington, 26 feb (EFE).- El presidente estadounidense, Donald </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/02/25/lo-mejor-de-limon-es-su-gente/" rel="bookmark">
                                                            <img width="90" height="55" src="http://www.elpais.cr/wp-content/uploads/2014/10/fotocortesasintrajap.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2014/10/fotocortesasintrajap.jpg 790w, http://www.elpais.cr/wp-content/uploads/2014/10/fotocortesasintrajap-300x182.jpg 300w, http://www.elpais.cr/wp-content/uploads/2014/10/fotocortesasintrajap-702x432.jpg 702w, http://www.elpais.cr/wp-content/uploads/2014/10/fotocortesasintrajap-765x480.jpg 765w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/25/lo-mejor-de-limon-es-su-gente/" title="Lo mejor de Limón es su gente" rel="bookmark">Lo mejor de Limón es su gente</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/andi-mirom/" rel="tag">Andi Mirom</a> </a><span>25 febrero, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/02/25/requisitos-para-optar-y-ser-elegido-diputado/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2017/06/Plenario-Asamblea-Legislativa-17-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2017/06/Plenario-Asamblea-Legislativa-17-90x68.jpg 90w, http://www.elpais.cr/wp-content/uploads/2017/06/Plenario-Asamblea-Legislativa-17-336x250.jpg 336w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/25/requisitos-para-optar-y-ser-elegido-diputado/" title="Requisitos para optar y ser elegido diputado" rel="bookmark">Requisitos para optar y ser elegido diputado</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/viviana-espinoza-sibaja/" rel="tag">Viviana Espinoza Sibaja</a> </a><span>25 febrero, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/02/24/america-latina-siguiendo-los-pasos-de-trump-guatemala-costa-rica-y-brasil/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2017/06/636326138397459498w-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/24/america-latina-siguiendo-los-pasos-de-trump-guatemala-costa-rica-y-brasil/" title="América Latina: siguiendo los pasos de Trump. Guatemala, Costa Rica y Brasil" rel="bookmark">América Latina: siguiendo los pasos de Trump. Guatemala, Costa Rica y Brasil</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rafael-cuevas-molina/" rel="tag">Rafael Cuevas Molina</a> </a><span>24 febrero, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/02/26/universidad-autonoma-de-mexico-revela-archivos-a-50-anos-de-masacre-en-plaza-tlatelolco/" title="Universidad Autónoma de México revela archivos a 50 años de masacre en plaza Tlatelolco" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/02/MilItares-mexicanos-en-la-Plaza-Tlatelolco-en-1968.-UNAM-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/02/MilItares-mexicanos-en-la-Plaza-Tlatelolco-en-1968.-UNAM-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/02/MilItares-mexicanos-en-la-Plaza-Tlatelolco-en-1968.-UNAM-498x330.jpg 498w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/26/universidad-autonoma-de-mexico-revela-archivos-a-50-anos-de-masacre-en-plaza-tlatelolco/" title="Universidad Autónoma de México revela archivos a 50 años de masacre en plaza Tlatelolco" rel="bookmark">Universidad Autónoma de México revela archivos a 50 años de masacre en plaza Tlatelolco</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>26 febrero, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/02/26/exposicion-del-madc-cuestiona-estructuras-de-poder-en-costa-rica/" title="Exposición del MADC cuestiona estructuras de poder en Costa Rica" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/02/museo-de-arte-y-diseño-contemporaneo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/26/exposicion-del-madc-cuestiona-estructuras-de-poder-en-costa-rica/" title="Exposición del MADC cuestiona estructuras de poder en Costa Rica" rel="bookmark">Exposición del MADC cuestiona estructuras de poder en Costa Rica</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/nvillalobos/"><a href="http://www.elpais.cr/byline/natalia-villalobos/" rel="tag">Natalia Villalobos</a> </a><span>26 febrero, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/02/26/programa-jovenes-musica-se-presentara-todos-los-ultimos-martes-del-mes-en-alajuela/" title="Programa “Jóvenes &#038; Música” se presentará todos los últimos martes del mes en Alajuela" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/02/jovenesymusica2018-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/26/programa-jovenes-musica-se-presentara-todos-los-ultimos-martes-del-mes-en-alajuela/" title="Programa “Jóvenes &#038; Música” se presentará todos los últimos martes del mes en Alajuela" rel="bookmark">Programa “Jóvenes &#038; Música” se presentará todos los últimos martes del mes en Alajuela</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/nvillalobos/">Nathalia Villalobos </a><span>26 febrero, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/02/26/becas-le-permiten-a-estudiantes-ticos-pasar-1-ano-en-estados-unidos/" title="Becas le permiten a estudiantes ticos pasar 1 año en Estados Unidos" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/02/1-aó-en-el-MICITT-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/02/1-aó-en-el-MICITT-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/02/1-aó-en-el-MICITT-300x199.jpg 300w, http://www.elpais.cr/wp-content/uploads/2018/02/1-aó-en-el-MICITT-250x165.jpg 250w, http://www.elpais.cr/wp-content/uploads/2018/02/1-aó-en-el-MICITT.jpg 683w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/26/becas-le-permiten-a-estudiantes-ticos-pasar-1-ano-en-estados-unidos/" title="Becas le permiten a estudiantes ticos pasar 1 año en Estados Unidos" rel="bookmark">Becas le permiten a estudiantes ticos pasar 1 año en Estados Unidos</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/nvillalobos/"><a href="http://www.elpais.cr/byline/natalia-villalobos/" rel="tag">Natalia Villalobos</a> </a><span>26 febrero, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/02/26/libano-califica-de-limpieza-etnica-las-medidas-israelies-contra-iglesias/" title="Líbano califica de &#8220;limpieza étnica&#8221; las medidas israelíes contra Iglesias" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/02/Varias-personas-permanecen-ante-las-puertas-del-Santo-Sepulcro-en-Jerusalén-Palestina-hoy-26-de-febrero-de-2018.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/02/Varias-personas-permanecen-ante-las-puertas-del-Santo-Sepulcro-en-Jerusalén-Palestina-hoy-26-de-febrero-de-2018.-EFE-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/02/Varias-personas-permanecen-ante-las-puertas-del-Santo-Sepulcro-en-Jerusalén-Palestina-hoy-26-de-febrero-de-2018.-EFE-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/02/26/libano-califica-de-limpieza-etnica-las-medidas-israelies-contra-iglesias/" title="Líbano califica de &#8220;limpieza étnica&#8221; las medidas israelíes contra Iglesias" rel="bookmark">Líbano califica de &#8220;limpieza étnica&#8221; las medidas israelíes contra Iglesias</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>26 febrero, 2018</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>