<!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>La decisión de la Fiscalía, un paso más en el proceso alemán de Puigdemont &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; La decisión de la Fiscalía, un paso más en el proceso alemán de Puigdemont RSS de los comentarios" href="http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/feed/" />
<meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/04/636583498853383457w-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.elpais.cr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"293228","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Difunden video de equipo periodístico ecuatoriano secuestrado en frontera' href='http://www.elpais.cr/2018/04/03/difunden-video-de-equipo-periodistico-ecuatoriano-secuestrado-en-frontera/' />
<link rel='next' title='La cancelación de Israel del acuerdo con ACNUR desata aplausos y condenas' href='http://www.elpais.cr/2018/04/03/la-cancelacion-de-israel-del-acuerdo-con-acnur-desata-aplausos-y-condenas/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=293228' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F04%2F03%2Fla-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F04%2F03%2Fla-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont%2F&#038;format=xml" />
<meta property="og:title" content="La decisión de la Fiscalía, un paso más en el proceso alemán de Puigdemont" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/04/636583498853383457w.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:url" content="http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Berlín, 3 abr (EFE).- La petición de extradición a España del expresidente catalán Carles Puigdemont, solicitada hoy por la Fiscalía General alemana de &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Easy FancyBox 1.6.3 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
};
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
};
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background:#fff}
</style>

</head>

<body id="top" class="post-template-default single single-post postid-293228 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> martes 3 - abril 2018</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-293228" class="post-id post-293228 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-audiencia tag-cataluna tag-euroorden tag-extradicion tag-fiscalia tag-fuga tag-puigdemont tag-tc byline-efe" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-04-03</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/calvarez/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/efe/&quot; rel=&quot;tag&quot;&gt;EFE&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            La decisión de la Fiscalía, un paso más en el proceso alemán de Puigdemont                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">La decisión de la Fiscalía, un paso más en el proceso alemán de Puigdemont</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/calvarez/" title=""><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>3 abril, 2018</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/internacionales/" rel="category tag">Internacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.elpais.cr/wp-content/uploads/2018/04/636583498853383457w.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.elpais.cr/wp-content/uploads/2018/04/636583498853383457w-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">El expresidente de la Generalitat de Cataluña, Carles Puigdemont. Archivo agencia EFE.</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra">Berlín, 3 abr (EFE).- La petición de extradición a España del expresidente catalán Carles <span class="classCadenaBusqueda">Puigdemont</span>, solicitada hoy por la Fiscalía General alemana de Schleswig, es un paso más dentro de un proceso jurídico que puede prolongarse aún varias semanas.</p>
<p>EUROORDEN. El juez Pablo Llarena del Tribunal Supremo español reactivó el 23 de marzo la Orden Europea de Detención y Extradición contra <span class="classCadenaBusqueda">Puigdemont</span> cuando el líder independentista se encontrada en Finlandia.</p>
<p><span class="classCadenaBusqueda">Puigdemont</span>, prófugo de la Justicia española desde que huyó a Bélgica en octubre pasado, está procesado en España por rebelión y malversación de fondos públicos por su implicación en el proceso independentista en la región de Cataluña.</p>
<p>DETENCIÓN. La policía alemana, en cumplimiento de la euroorden, detuvo a <span class="classCadenaBusqueda">Puigdemont</span> el 25 de marzo poco después de que cruzara su frontera con Dinamarca en su camino hacia Bélgica, y lo condujo a la prisión de Neumünster.</p>
<p>JUZGADO DE PRIMERA INSTANCIA. El lunes 26 de marzo, el juzgado de primera instancia de Neumünster determinó que <span class="classCadenaBusqueda">Puigdemont</span> debía permanecer en prisión de forma provisional mientras la Fiscalía General del estado federado de Schleswig-Holstein estudiaba el caso, sin pronunciarse sobre el fondo de la petición española.</p>
<p>PETICIÓN DE LA FISCALÍA. Tras nueve días de análisis, la Fiscalía presentó hoy, 3 de abril, ante la Audiencia Territorial de Schleswig-Holstein un escrito en el que pide que <span class="classCadenaBusqueda">Puigdemont</span> sea extraditado a España por malversación de fondos públicos y rebelión, delito este último que considera equiparable al de alta traición del Código Penal alemán.</p>
<p>La Fiscalía solicitó además que el político permanezca en prisión por riesgo de fuga.</p>
<p>PRIMERA DECISIÓN DE LA AUDIENCIA. La Audiencia decidirá en los próximos días, dos o tres, según explicó a Efe su portavoz, Jens Bahr, sobre la permanencia en prisión de <span class="classCadenaBusqueda">Puigdemont</span>.</p>
<p>La Fiscalía argumentó hoy que cualquier otra &#8220;medida menor&#8221; a la prisión no garantiza la permanencia del político en Alemania.</p>
<p>SEGUNDA DECISIÓN DE LA AUDIENCIA. Si la Audiencia admite el escrito del fiscal -el escenario más probable, pese a que la defensa de <span class="classCadenaBusqueda">Puigdemont</span> ha solicitado que lo rechace-, tres jueces comenzarán el estudio en profundidad del caso.</p>
<p>Bahr evitó avanzar plazos, pero el profesor de Derecho Penal de la Universidad Humboltdt de Berlín Martin Heger pronosticó que el tribunal analizará el caso en detalle y evitará precipitarse, para lo cual puede tomarse varias semanas.</p>
<p>RECURSO ANTE EL CONSTITUCIONAL. La defensa alemana del líder soberanista catalán ha avanzado que recurrirá ante el Tribunal Constitucional (TC) si la Audiencia no deja a <span class="classCadenaBusqueda">Puigdemont</span> en libertad.</p>
<p>El TC confirmó a Efe a través de su viceportavoz, Jennifer Holm, que es posible que la defensa de <span class="classCadenaBusqueda">Puigdemont</span> presente un recurso siempre que argumente la &#8220;violación de derechos fundamentales&#8221;.</p>
<p>El Constitucional tiene la potestad de dejar temporalmente sin efecto el fallo de la Audiencia mientras estudia el caso.</p>
<p>AUTORIZACIÓN POLÍTICA. El estado federado de Schleswig-Holstein y, más concretamente su ministerio de Justicia, tendrá en sus manos la autorización final de la extradición.</p>
<p>Este paso es meramente formal, pero la defensa alemana de <span class="classCadenaBusqueda">Puigdemont</span> ya ha exigido al Ejecutivo que, llegado el caso, pare el proceso.</p>
<p>A su juicio, dada su relevancia, debería ser la ministra de Justicia alemana, Katarina Barley, y no la responsable de esta cartera en Schleswig-Holstein, quien tuviese la última palabra. EFE<br />
</span></p>
</div>
</div>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/audiencia/" rel="tag">Audiencia</a><a href="http://www.elpais.cr/tag/cataluna/" rel="tag">Cataluña</a><a href="http://www.elpais.cr/tag/euroorden/" rel="tag">Euroorden</a><a href="http://www.elpais.cr/tag/extradicion/" rel="tag">extradición</a><a href="http://www.elpais.cr/tag/fiscalia/" rel="tag">Fiscalía</a><a href="http://www.elpais.cr/tag/fuga/" rel="tag">Fuga</a><a href="http://www.elpais.cr/tag/puigdemont/" rel="tag">Puigdemont</a><a href="http://www.elpais.cr/tag/tc/" rel="tag">TC</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;text=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;text=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;title=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;title=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;name=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/&amp;name=La%20decisión%20de%20la%20Fiscalía,%20un%20paso%20más%20en%20el%20proceso%20alemán%20de Puigdemont">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F04%2F03%2Fla-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont%2F&amp;description=La+decisi%C3%B3n+de+la+Fiscal%C3%ADa%2C+un+paso+m%C3%A1s+en+el+proceso+alem%C3%A1n+de%C2%A0Puigdemont&amp;media=http%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2018%2F04%2F636583498853383457w.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2018/04/03/difunden-video-de-equipo-periodistico-ecuatoriano-secuestrado-en-frontera/" rel="prev"><span>Artículo anterior</span> Difunden video de equipo periodístico ecuatoriano secuestrado en frontera</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2018/04/03/la-cancelacion-de-israel-del-acuerdo-con-acnur-desata-aplausos-y-condenas/" rel="next"><span>Siguiente artículo</span> La cancelación de Israel del acuerdo con ACNUR desata aplausos y condenas</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/03/la-decision-de-la-fiscalia-un-paso-mas-en-el-proceso-aleman-de-puigdemont/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='293228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b76f6f9e87" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://www.elpais.cr/wp-content/uploads/2018/03/636559446789146526w-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2018/04/03/exgeneral-ruso-dice-que-el-caso-de-skripal-puede-llevar-a-una-guerra-real/" rel="bookmark">Exgeneral ruso dice que el caso de Skripal puede llevar a una &#8220;guerra real&#8221;</a></h2>
                    <p>Londres, 3 abr (EFE).- El general ruso retirado </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/04/02/por-que-leen-los-que-leen/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2017/06/lectura-en-el-FIA2017-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/02/por-que-leen-los-que-leen/" title="¿Por qué leen los que leen?" rel="bookmark">¿Por qué leen los que leen?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rogelio-arce-barrantes/" rel="tag">Rogelio Arce Barrantes</a> </a><span>2 abril, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/04/02/revolucion-tranquila/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-90x68.jpg 90w, http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-300x225.jpg 300w, http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-768x576.jpg 768w, http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-1024x768.jpg 1024w, http://www.elpais.cr/wp-content/uploads/2018/04/IMG_5361-250x188.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/02/revolucion-tranquila/" title="Revolución Tranquila" rel="bookmark">Revolución Tranquila</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/jose-luis-callaci/" rel="tag">José Luis Callaci</a> </a><span>2 abril, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/04/02/coalicion-costa-rica-agradece-el-respaldo-y-el-trabajo-de-todos-los-y-las-costarricenses/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/03/Carlos-Alvarado-firma-acuerdos-con-Coalición-Costa-Rica.-Cortesía-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/02/coalicion-costa-rica-agradece-el-respaldo-y-el-trabajo-de-todos-los-y-las-costarricenses/" title="Coalición Costa Rica agradece el respaldo y el trabajo de todos los y las costarricenses" rel="bookmark">Coalición Costa Rica agradece el respaldo y el trabajo de todos los y las costarricenses</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/coalicion-costa-rica/" rel="tag">Coalición Costa Rica</a> </a><span>2 abril, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/04/02/periodistas-a-latina-piden-salvaguardar-integridad-de-colegas-secuestrados/" title="Periodistas A. Latina piden salvaguardar integridad de colegas secuestrados" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/04/Amigos-y-compañeros-de-trabajo-de-los-periodistas-secuestrados-en-la-zona-fronteriza-con-Colombia.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/04/Amigos-y-compañeros-de-trabajo-de-los-periodistas-secuestrados-en-la-zona-fronteriza-con-Colombia.-EFE-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/04/Amigos-y-compañeros-de-trabajo-de-los-periodistas-secuestrados-en-la-zona-fronteriza-con-Colombia.-EFE-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/02/periodistas-a-latina-piden-salvaguardar-integridad-de-colegas-secuestrados/" title="Periodistas A. Latina piden salvaguardar integridad de colegas secuestrados" rel="bookmark">Periodistas A. Latina piden salvaguardar integridad de colegas secuestrados</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>2 abril, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/04/01/bolivia-califica-dedesproposito-que-chile-niegue-batalla-de-canchas-blancas/" title="Bolivia califica de&#8221;despropósito&#8221; que Chile niegue batalla de Canchas Blancas" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/04/Batalla-de-Canchas-Blancas.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/04/Batalla-de-Canchas-Blancas.-Redes-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/04/Batalla-de-Canchas-Blancas.-Redes-250x166.jpg 250w, http://www.elpais.cr/wp-content/uploads/2018/04/Batalla-de-Canchas-Blancas.-Redes.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/01/bolivia-califica-dedesproposito-que-chile-niegue-batalla-de-canchas-blancas/" title="Bolivia califica de&#8221;despropósito&#8221; que Chile niegue batalla de Canchas Blancas" rel="bookmark">Bolivia califica de&#8221;despropósito&#8221; que Chile niegue batalla de Canchas Blancas</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>1 abril, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/04/01/revelan-identidad-del-equipo-periodistico-ecuatoriano-secuestrado-en-frontera/" title="Revelan identidad del equipo periodístico ecuatoriano secuestrado en frontera" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/04/Secuestro-de-periodistas-en-frontera-de-Ecuador-con-Colombia.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/01/revelan-identidad-del-equipo-periodistico-ecuatoriano-secuestrado-en-frontera/" title="Revelan identidad del equipo periodístico ecuatoriano secuestrado en frontera" rel="bookmark">Revelan identidad del equipo periodístico ecuatoriano secuestrado en frontera</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>1 abril, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/04/01/papa-carga-contra-el-exterminio-en-siria-y-pide-una-solucion-para-venezuela/" title="Papa carga contra el &#8220;exterminio&#8221; en Siria y pide una solución para Venezuela" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/04/El-papa-Francisco.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/04/01/papa-carga-contra-el-exterminio-en-siria-y-pide-una-solucion-para-venezuela/" title="Papa carga contra el &#8220;exterminio&#8221; en Siria y pide una solución para Venezuela" rel="bookmark">Papa carga contra el &#8220;exterminio&#8221; en Siria y pide una solución para Venezuela</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a>, <a href="http://www.elpais.cr/byline/laura-serrano-conde/" rel="tag">Laura Serrano-Conde</a> </a><span>1 abril, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/03/31/el-papa-pide-a-los-cristianos-que-no-callen-y-generen-caminos-de-dignidad/" title="El papa pide a los cristianos que no callen y generen caminos de dignidad" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/03/El-papa-Francisco-con-el-sirio-pascual.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/03/El-papa-Francisco-con-el-sirio-pascual.-EFE-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/03/El-papa-Francisco-con-el-sirio-pascual.-EFE-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/03/31/el-papa-pide-a-los-cristianos-que-no-callen-y-generen-caminos-de-dignidad/" title="El papa pide a los cristianos que no callen y generen caminos de dignidad" rel="bookmark">El papa pide a los cristianos que no callen y generen caminos de dignidad</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>31 marzo, 2018</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type="text/javascript">
jQuery(easy_fancybox_handler);
jQuery(document.body).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
</body>
</html>