<!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Varios soldados acompañan a los niños atrapados en la cueva tailandesa &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Varios soldados acompañan a los niños atrapados en la cueva tailandesa RSS de los comentarios" href="http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/feed/" />
<meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/07/Buzos-tratan-de-abrir-paso-hacia-gruta-donde-permanecen-atrapados-12-menores-en-una-caverna-en-Tailandia.-EFE-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.elpais.cr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"313114","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Efemérides del 4 de julio' href='http://www.elpais.cr/2018/07/03/efemerides-del-4-de-julio/' />
<link rel='next' title='Yerry Mina fue (otra vez) el salvador de una Colombia que sufrió la crueldad de los penales' href='http://www.elpais.cr/2018/07/03/yerry-mina-fue-otra-vez-el-salvador-de-una-colombia-que-sufrio-la-crueldad-de-los-penales/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=313114' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F07%2F03%2Fvarios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F07%2F03%2Fvarios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa%2F&#038;format=xml" />
<meta property="og:title" content="Varios soldados acompañan a los niños atrapados en la cueva tailandesa" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2018/07/Buzos-tratan-de-abrir-paso-hacia-gruta-donde-permanecen-atrapados-12-menores-en-una-caverna-en-Tailandia.-EFE.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta property="og:url" content="http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Mae Sai (Tailandia), 4 jul (EFE).- Un grupo de diez soldados liderados por un médico militar acompaña a los doce niños y &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-313114 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> miércoles 4 - julio 2018</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-313114" class="post-id post-313114 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-atrapados tag-caverna tag-militares tag-ninos tag-rescate tag-tainandia byline-efe" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-07-03</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/efe/&quot; rel=&quot;tag&quot;&gt;EFE&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/ambiente/" title="Ambiente" rel="v:url" property="v:title">Ambiente</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Varios soldados acompañan a los niños atrapados en la cueva tailandesa                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Varios soldados acompañan a los niños atrapados en la cueva tailandesa</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>3 julio, 2018</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/ambiente/" rel="category tag">Ambiente</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.elpais.cr/wp-content/uploads/2018/07/Buzos-tratan-de-abrir-paso-hacia-gruta-donde-permanecen-atrapados-12-menores-en-una-caverna-en-Tailandia.-EFE.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.elpais.cr/wp-content/uploads/2018/07/Buzos-tratan-de-abrir-paso-hacia-gruta-donde-permanecen-atrapados-12-menores-en-una-caverna-en-Tailandia.-EFE-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Buzos tratan de abrir paso hacia gruta donde permanecen atrapados 12 menores en una caverna en Tailandia. EFE</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Mae Sai (Tailandia), 4 jul (EFE).- Un grupo de diez soldados liderados por un médico militar acompaña a los doce niños y su monitor atrapados en una cueva parcialmente inundada en el norte de Tailandia, informaron hoy fuentes oficiales.</p>
<p>Ruetaiwan Patisen, la portavoz de los equipos de rescate, señaló a Efe que los niños se encuentran bien, a pesar de haber estado diez días sin comer, y que los soldados permanecerán con ellos hasta que sean rescatados de la gruta, situada en la provincia de Chiang Rai.</p>
<p>En cuanto recuperen las fuerzas, los niños empezarán a aprender a bucear con bombonas de oxígeno para salir de la cueva en la que se internaron el 23 de junio.</p>
<p>&#8220;No hay prisa&#8221;, subrayó Ruetaiwan, al asegurar que los niños y su monitor saldrán cuando estén listos y sea seguro para ellos bucear a lo largo de estrechas grutas inundadas hasta la salida, situada a unos tres kilómetros.</p>
<p>De momento, los escolares, de entre 11 y 16 años y su entrenador de fútbol, de 26, están siendo alimentados con suplementos energéticos y vitaminas y las autoridades creen que las tareas de salvamento pueden durar desde una semana a algunos meses.</p>
<p>Según Ruetaiwan, los equipos tardan entre 3 y 4 horas en recorrer los tres kilómetros entre la entrada y el lugar donde se encuentra el grupo a través de pasajes inundados y pasadizos que están por encima del agua.</p>
<p>Algunos empezaban a perder las esperanzas cuando el pasado lunes por la noche una avanzadilla de dos expertos buzos británicos llegó a la gruta de los niños y su entrenador, quienes preguntaron por el día de la semana y pidieron comida.</p>
<p>Desde que se diera la voz de alarma el sábado 23, unos 1.300 efectivos han participado en las tareas de búsqueda y rescate en la gruta del parque natural Tham Luang-Khun Nam Nang Non, cerca de la frontera entre Tailandia y Birmania.</p>
<p>El grupo fue encontrado tras varios días de intensa búsqueda, en la que han participado cuerpos de elite del Ejército, efectivos de salvamento y voluntarios, además de expertos de Estados Unidos, Japón, China y Australia, entre otros.</p>
<p>Según la versión oficial, los desaparecidos se internaron el 23 de junio en las galerías tras un entrenamiento cuando una súbita tormenta comenzó a inundar la cavidad e impidió su salida.</p>
<p>Los guardabosques que activaron la misión de emergencia se toparon con bicicletas, calzado y otros enseres de los desaparecidos en la entrada de la caverna. EFE</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/atrapados/" rel="tag">Atrapados</a><a href="http://www.elpais.cr/tag/caverna/" rel="tag">CAverna</a><a href="http://www.elpais.cr/tag/militares/" rel="tag">Militares</a><a href="http://www.elpais.cr/tag/ninos/" rel="tag">niños</a><a href="http://www.elpais.cr/tag/rescate/" rel="tag">Rescate</a><a href="http://www.elpais.cr/tag/tainandia/" rel="tag">Taiñandia</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;text=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;text=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;title=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;title=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;name=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/&amp;name=Varios%20soldados%20acompañan%20a%20los%20niños%20atrapados%20en%20la%20cueva%20tailandesa">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2018%2F07%2F03%2Fvarios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa%2F&amp;description=Varios+soldados+acompa%C3%B1an+a+los+ni%C3%B1os+atrapados+en+la+cueva+tailandesa&amp;media=http%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2018%2F07%2FBuzos-tratan-de-abrir-paso-hacia-gruta-donde-permanecen-atrapados-12-menores-en-una-caverna-en-Tailandia.-EFE.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2018/07/03/efemerides-del-4-de-julio/" rel="prev"><span>Artículo anterior</span> Efemérides del 4 de julio</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2018/07/03/yerry-mina-fue-otra-vez-el-salvador-de-una-colombia-que-sufrio-la-crueldad-de-los-penales/" rel="next"><span>Siguiente artículo</span> Yerry Mina fue (otra vez) el salvador de una Colombia que sufrió la crueldad de los penales</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/varios-soldados-acompanan-a-los-ninos-atrapados-en-la-cueva-tailandesa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='313114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7378593b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://www.elpais.cr/wp-content/uploads/2018/07/El-Caso-Roswell-en-la-prensa.-Europa-Press-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2018/07/04/el-caso-rosswell-cumple-71-anos/" rel="bookmark">El caso Rosswell cumple 71 años</a></h2>
                    <p>Washington, 4 Jul (EUROPA PRESS).-  Esta semana se </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story no-thumb ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                        
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/02/de-ratones-y-libros-of-mice-and-books-36/" title="De ratones y libros (Of mice and Books), 36" rel="bookmark">De ratones y libros (Of mice and Books), 36</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/walter-antillon-montealegre/" rel="tag">Walter Antillon Montealegre</a> </a><span>2 julio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/07/02/ya-nadie-se-acuerda-del-dano-que-hizo-otto-guevara/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-90x68.jpeg 90w, http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-300x225.jpeg 300w, http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-768x576.jpeg 768w, http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-1024x768.jpeg 1024w, http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM-250x188.jpeg 250w, http://www.elpais.cr/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-23-at-1.10.42-PM.jpeg 1280w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/02/ya-nadie-se-acuerda-del-dano-que-hizo-otto-guevara/" title="Ya nadie se acuerda del daño que hizo Otto Guevara" rel="bookmark">Ya nadie se acuerda del daño que hizo Otto Guevara</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/andi-mirom/" rel="tag">Andi Mirom</a> </a><span>2 julio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/06/29/falacias-en-relacion-a-la-reforma-del-estado/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/06/El-presidente-Carlos-Alvarado-con-algunos-miembros-de-la-junta-de-notables.-Cortesía-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/06/29/falacias-en-relacion-a-la-reforma-del-estado/" title="Falacias en relación a la Reforma del Estado" rel="bookmark">Falacias en relación a la Reforma del Estado</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/alfonso-j-palacios-echeverria/" rel="tag">Alfonso J. Palacios Echeverría</a> </a><span>29 junio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/07/03/efemerides-del-4-de-julio/" title="Efemérides del 4 de julio" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/07/Bandera-de-las-13-colonias-fundadoras-de-EEUU.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/03/efemerides-del-4-de-julio/" title="Efemérides del 4 de julio" rel="bookmark">Efemérides del 4 de julio</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>3 julio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/07/03/peliculas-de-finlandia-e-islandia-estaran-en-preambulo/" title="Películas de Finlandia e Islandia estarán en Preámbulo" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/07/preambulo-2018-pelis-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/03/peliculas-de-finlandia-e-islandia-estaran-en-preambulo/" title="Películas de Finlandia e Islandia estarán en Preámbulo" rel="bookmark">Películas de Finlandia e Islandia estarán en Preámbulo</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/nvillalobos/"><a href="http://www.elpais.cr/byline/natalia-villalobos/" rel="tag">Natalia Villalobos</a> </a><span>3 julio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/07/03/tusk-dice-que-respuesta-de-la-ue-a-la-desinformacion-debe-tener-en-cuenta-acciones-rusas/" title="Tusk dice que respuesta de la UE a la &#8220;desinformación&#8221; debe tener en cuenta acciones rusas" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/03/El-presidente-del-Consejo-Europeo-Donald-Tusk.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/03/El-presidente-del-Consejo-Europeo-Donald-Tusk.-EFE-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/03/El-presidente-del-Consejo-Europeo-Donald-Tusk.-EFE-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/03/tusk-dice-que-respuesta-de-la-ue-a-la-desinformacion-debe-tener-en-cuenta-acciones-rusas/" title="Tusk dice que respuesta de la UE a la &#8220;desinformación&#8221; debe tener en cuenta acciones rusas" rel="bookmark">Tusk dice que respuesta de la UE a la &#8220;desinformación&#8221; debe tener en cuenta acciones rusas</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>3 julio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/07/02/exarzobispo-australiano-condenado-a-un-ano-de-prision-por-encubrir-pederastia/" title="Exarzobispo australiano condenado a un año de prisión por encubrir pederastia" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/05/Arzobispo-de-Adelaida-Philip-Wilson.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/02/exarzobispo-australiano-condenado-a-un-ano-de-prision-por-encubrir-pederastia/" title="Exarzobispo australiano condenado a un año de prisión por encubrir pederastia" rel="bookmark">Exarzobispo australiano condenado a un año de prisión por encubrir pederastia</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>2 julio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/07/02/la-unesco-incluye-19-nuevos-sitios-en-la-lista-de-patrimonio-mundial/" title="La Unesco incluye 19 nuevos sitios en la lista de Patrimonio Mundial" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/07/Valle-de-Tehuacán-Cuicatlán.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/07/02/la-unesco-incluye-19-nuevos-sitios-en-la-lista-de-patrimonio-mundial/" title="La Unesco incluye 19 nuevos sitios en la lista de Patrimonio Mundial" rel="bookmark">La Unesco incluye 19 nuevos sitios en la lista de Patrimonio Mundial</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>2 julio, 2018</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>