<!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>La Revolución cubana cumple 60 años atrincherada nuevamente ante EE.UU. &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; La Revolución cubana cumple 60 años atrincherada nuevamente ante EE.UU. RSS de los comentarios" href="http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/feed/" />
<meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2019/01/El-primer-secretario-del-Partido-Comunista-de-Cuba-Raúl-Castro.-EFE-1-300x197.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"346947","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Federer mantiene la autoridad Suiza' href='http://www.elpais.cr/2019/01/01/federer-mantiene-la-autoridad-suiza/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=346947' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F01%2F01%2Fla-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F01%2F01%2Fla-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu%2F&#038;format=xml" />
<meta property="og:title" content="La Revolución cubana cumple 60 años atrincherada nuevamente ante EE.UU." /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2019/01/El-primer-secretario-del-Partido-Comunista-de-Cuba-Raúl-Castro.-EFE-1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="524" /><meta property="og:url" content="http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Santiago de Cuba, 1 ene (EFE).- La Revolución cubana, que hoy cumple sesenta años, &#8220;no ha envejecido&#8221; y está &#8220;curada de espantos&#8221;, &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-346947 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> martes 1 - enero 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-346947" class="post-id post-346947 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-aniversario-60 tag-cuba tag-revolucion tag-trinchera byline-efe byline-yeny-garcia" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-01-01</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/efe/&quot; rel=&quot;tag&quot;&gt;EFE&lt;/a&gt;, &lt;a href=&quot;http://www.elpais.cr/byline/yeny-garcia/&quot; rel=&quot;tag&quot;&gt;Yeny García&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a>, <a href="http://www.elpais.cr/byline/yeny-garcia/" rel="tag">Yeny García</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            La Revolución cubana cumple 60 años atrincherada nuevamente ante EE.UU.                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">La Revolución cubana cumple 60 años atrincherada nuevamente ante EE.UU.</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a>, <a href="http://www.elpais.cr/byline/yeny-garcia/" rel="tag">Yeny García</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>1 enero, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/internacionales/" rel="category tag">Internacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.elpais.cr/wp-content/uploads/2019/01/El-primer-secretario-del-Partido-Comunista-de-Cuba-Raúl-Castro.-EFE-1.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.elpais.cr/wp-content/uploads/2019/01/El-primer-secretario-del-Partido-Comunista-de-Cuba-Raúl-Castro.-EFE-1-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">El primer secretario del Partido Comunista de Cuba, Raúl Castro. EFE</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra">Santiago de Cuba, 1 ene (EFE).- La Revolución cubana, que hoy cumple sesenta años, &#8220;no ha envejecido&#8221; y está &#8220;curada de espantos&#8221;, aseguró hoy el expresidente Raúl Castro, quien ante el empeoramiento de las relaciones con EE.UU. llamó a la población a prepararse &#8220;para todos los escenarios, incluyendo los peores&#8221;.</p>
<p>El líder del gobernante Partido Comunista de Cuba (PCC, único) encabezó, acompañado del presidente Miguel Díaz-Canel y las cúpulas del Partido Comunista y las Fuerzas Armadas, un acto oficial en Santiago de Cuba (oriente), &#8220;cuna de la Revolución&#8221; liderada por su hermano mayor, el fallecido exmandatario Fidel Castro (1926-2016).</p>
<p>En un discurso de casi 40 minutos, Raúl Castro repasó en primera persona más de medio siglo de historia y criticó a Estados Unidos, eterna némesis de la isla comunista y cuyo actual Gobierno se mueve &#8220;nuevamente en un rumbo de confrontación&#8221;, aseguró Castro, quien insistió en su confianza en la &#8220;nueva generación de revolucionarios&#8221;.</p>
<p>&#8220;Se cumplen 60 años del triunfo el 1 de enero de 1959, sin embargo la Revolución no ha envejecido, sigue siendo joven&#8221;, dijo ante mil santiagueros reunidos en el cementerio de Santa Ifigenia frente a la gran roca que sirve de tumba a Fidel Castro.</p>
<p>El general de 87 años confirmó su &#8220;satisfacción&#8221; por la gestión de su pupilo, el actual presidente Miguel Díaz-Canel (58 años), que llegó al poder en abril pasado, y subrayó que &#8220;el proceso revolucionario no esta circunscrito a la vida biológica de quienes lo iniciaron, sino a la voluntad y el compromiso de los jóvenes&#8221;.</p>
<p>Con voz quebrada pero en aparente buen estado de salud, Castro recordó el &#8220;periodo especial&#8221;, la seria crisis económica que sufrió Cuba inicios de 1990, cuando tras el derrumbe de la Unión Soviética el país caribeño se quedó &#8220;solo en medio de Occidente, a 90 millas de EE.UU&#8221;.</p>
<p>&#8220;Nadie en el mundo habría apostado un centavo por la sobrevivencia de la Revolución, sin embargo, sí se pudo enfrentar y vencer el reto&#8221;, indicó el expresidente cubano, que inició en 2014 un histórico &#8220;deshielo&#8221; bilateral con el entonces ocupante de a Casa Blanca, Barack Obama.</p>
<p>Ahora, de regreso a la hostilidad tras la llegada a Washington de Donald Trump, Raúl Castro reiteró la disposición de la isla a &#8220;convivir civilizadamente pese a las diferencias, en una relación de paz, respeto y beneficio mutuo&#8221; para enseguida cambiar a un tono más belicista, poco usual en sus últimas apariciones.</p>
<p>Acusó a Washington de intentar repetidamente forzar un &#8220;cambio de régimen&#8221; en la isla y pidió a &#8220;las mentes más equilibradas&#8221; del Gobierno estadounidense evitar &#8220;un escenario de confrontaciones que no deseamos&#8221;, pero para el que Cuba está preparada.</p>
<p>El país continuará &#8220;priorizando las tareas de preparación de la defensa&#8221; dijo el general de ejército, quien instó a lo cubanos a reforzar la defensa y prepararse &#8220;para los peores escenarios&#8221;.</p>
<p>&#8220;A 60 años del triunfo de la Revolución podemos afirmar que estamos curados de espanto. No nos intimidan ni el lenguaje ni la amenazas&#8221;, aseguró el líder del Partido Comunista en el acto, que duró poco más de una hora y tuvo lugar en medio de fuertes medidas de seguridad.</p>
<p>La celebración comenzó con una ceremonia de cambio de la guardia de honor en el &#8220;altar de la patria&#8221; del camposanto, en el que sobresale el mausoleo del Héroe Nacional cubano, José Martí, y a la derecha la gran piedra donde reposan los restos de Castro, que quiso descansar en la ciudad donde se gestó su insurrección.</p>
<p>Una unidad de artillería disparó 21 salvas que rompieron la habitual paz del cementerio, convertido en parada obligada desde que Raúl Castro depositó allí las cenizas de su hermano en noviembre de 2016.</p>
<p>El expresidente, uno de los últimos sobrevivientes de la generación histórica que luchó en la Sierra Maestra, ofreció un recorrido por la historia de la insurreción en la que participó junto a Fidel Castro y los guerrilleros Camilo Cienfuegos y Ernesto &#8220;Che&#8221; Guevara.</p>
<p>&#8220;Puedo decir que tengo confianza en futuro&#8221;, dijo Castro, que auguró un &#8220;provenir próspero&#8221; para la nación, &#8220;siempre con la guía del Partido&#8221;, cuyo liderazgo también cederá en 2021 a Díaz-Canel.</p>
<p>Por último, manifestó su &#8220;seguridad&#8221; de que la nueva Constitución que irá a referendo el próximo 24 de febrero obtendrá un &#8220;respaldo mayoritario&#8221; del pueblo, que &#8220;demostrará en las urnas el respaldo mayoritario a su Revolución y al socialismo&#8221;.</p>
<p>El nuevo texto que actualizará la Carta Magna vigente (1976) ratifica la aspiración al comunismo aunque reconoce la propiedad privada y a la inversión extranjera como necesaria. EFE</span></p>
</div>
</div>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/aniversario-60/" rel="tag">Aniversario 60</a><a href="http://www.elpais.cr/tag/cuba/" rel="tag">Cuba</a><a href="http://www.elpais.cr/tag/revolucion/" rel="tag">Revolución</a><a href="http://www.elpais.cr/tag/trinchera/" rel="tag">Trinchera</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;text=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;text=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;title=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;title=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;name=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/&amp;name=La%20Revolución%20cubana%20cumple%2060%20años%20atrincherada%20nuevamente%20ante%20EE.UU.">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F01%2F01%2Fla-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu%2F&amp;description=La+Revoluci%C3%B3n+cubana+cumple+60+a%C3%B1os+atrincherada+nuevamente+ante+EE.UU.&amp;media=http%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2019%2F01%2FEl-primer-secretario-del-Partido-Comunista-de-Cuba-Ra%C3%BAl-Castro.-EFE-1.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2019/01/01/federer-mantiene-la-autoridad-suiza/" rel="prev"><span>Artículo anterior</span> Federer mantiene la autoridad Suiza</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/01/la-revolucion-cubana-cumple-60-anos-atrincherada-nuevamente-ante-ee-uu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='346947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c771503f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://www.elpais.cr/wp-content/uploads/2018/02/636545700089215792w-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2019/01/01/federer-mantiene-la-autoridad-suiza/" rel="bookmark">Federer mantiene la autoridad Suiza</a></h2>
                    <p>Redacción deportes, 1 ene (EFE).- Roger Federer se impuso </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/12/30/el-2018-no-fue-un-buen-ano-para-costa-rica/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2016/09/Bandera-de-Costa-Rica.-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/12/30/el-2018-no-fue-un-buen-ano-para-costa-rica/" title="El 2018 no fue un buen año para Costa Rica" rel="bookmark">El 2018 no fue un buen año para Costa Rica</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/andi-mirom/" rel="tag">Andi Mirom</a> </a><span>30 diciembre, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/12/30/2018-lo-pasado-lo-bueno-guardado-y-lo-malo-olvidado/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/05/CN6A4066-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/12/30/2018-lo-pasado-lo-bueno-guardado-y-lo-malo-olvidado/" title="2018: Lo pasado, lo bueno guardado y lo malo olvidado" rel="bookmark">2018: Lo pasado, lo bueno guardado y lo malo olvidado</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/marlon-segura/" rel="tag">Marlon Segura</a> </a><span>30 diciembre, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2018/12/30/entre-la-perversa-cordialidad-brasilena-y-el-caos-destructivo-un-balance-del-2018/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/10/Bolsonaro-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/12/30/entre-la-perversa-cordialidad-brasilena-y-el-caos-destructivo-un-balance-del-2018/" title="Entre la perversa cordialidad brasileña y el caos destructivo: un balance del 2018" rel="bookmark">Entre la perversa cordialidad brasileña y el caos destructivo: un balance del 2018</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/leonardo-boff/" rel="tag">Leonardo Boff</a> </a><span>30 diciembre, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/01/01/ano-de-cambios-de-juegos-continentales-de-preolimpicos-y-de-futbol-femenino/" title="Año de cambios, de juegos continentales, de preolímpicos y de fútbol femenino" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2016/12/636162948471013878w-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/01/01/ano-de-cambios-de-juegos-continentales-de-preolimpicos-y-de-futbol-femenino/" title="Año de cambios, de juegos continentales, de preolímpicos y de fútbol femenino" rel="bookmark">Año de cambios, de juegos continentales, de preolímpicos y de fútbol femenino</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>1 enero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/01/01/condenan-restricciones-a-la-prensa-en-la-investidura-de-bolsonaro/" title="Condenan restricciones a la prensa en la investidura de Bolsonaro" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2019/01/El-presidente-brasileño-Jair-Bolsonaro-c-y-su-esposa-Michele-i.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2019/01/El-presidente-brasileño-Jair-Bolsonaro-c-y-su-esposa-Michele-i.-EFE-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2019/01/El-presidente-brasileño-Jair-Bolsonaro-c-y-su-esposa-Michele-i.-EFE-250x166.jpg 250w, http://www.elpais.cr/wp-content/uploads/2019/01/El-presidente-brasileño-Jair-Bolsonaro-c-y-su-esposa-Michele-i.-EFE.jpg 550w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/01/01/condenan-restricciones-a-la-prensa-en-la-investidura-de-bolsonaro/" title="Condenan restricciones a la prensa en la investidura de Bolsonaro" rel="bookmark">Condenan restricciones a la prensa en la investidura de Bolsonaro</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>1 enero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/01/01/el-desfile-de-las-rosas-rinde-homenaje-a-la-musica-como-lenguaje-universal/" title="El Desfile de las Rosas rinde homenaje a la música como &#8220;lenguaje universal&#8221;" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2019/01/Bailarines-participan-hoy-en-el-130-Desfile-de-las-Rosas-de-Pasadena-California-Estados-Unidos.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/01/01/el-desfile-de-las-rosas-rinde-homenaje-a-la-musica-como-lenguaje-universal/" title="El Desfile de las Rosas rinde homenaje a la música como &#8220;lenguaje universal&#8221;" rel="bookmark">El Desfile de las Rosas rinde homenaje a la música como &#8220;lenguaje universal&#8221;</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a>, <a href="http://www.elpais.cr/byline/ivan-mejia/" rel="tag">Iván Mejía</a> </a><span>1 enero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/12/31/el-papa-insto-a-su-iglesia-a-adentrarse-en-la-realidad-de-los-pobres/" title="El papa instó a su Iglesia a adentrarse en la realidad de los pobres" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/11/636783935157752315w-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/11/636783935157752315w-331x219.jpg 331w, http://www.elpais.cr/wp-content/uploads/2018/11/636783935157752315w-800x526.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/12/31/el-papa-insto-a-su-iglesia-a-adentrarse-en-la-realidad-de-los-pobres/" title="El papa instó a su Iglesia a adentrarse en la realidad de los pobres" rel="bookmark">El papa instó a su Iglesia a adentrarse en la realidad de los pobres</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/calvarez/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>31 diciembre, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2018/12/31/israelies-despiden-al-escritor-y-pacifista-amos-oz-en-una-emotiva-ceremonia/" title="Israelíes despiden al escritor y pacifista Amos Oz en una emotiva ceremonia" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/12/El-escritor-israelí-Amos-Oz-falleció-de-cáncer-a-los-79-años.-EFE-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2018/12/31/israelies-despiden-al-escritor-y-pacifista-amos-oz-en-una-emotiva-ceremonia/" title="Israelíes despiden al escritor y pacifista Amos Oz en una emotiva ceremonia" rel="bookmark">Israelíes despiden al escritor y pacifista Amos Oz en una emotiva ceremonia</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>31 diciembre, 2018</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>