<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Costa Rica rechaza toda opción militar contra Venezuela &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Costa Rica rechaza toda opción militar contra Venezuela RSS de los comentarios" href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/feed/" />
<meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2019/02/El-ministro-de-Relaciones-Exteriores-de-Costa-Rica-I-Manuel-A.-Ventura.-FB-300x180.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"355701","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los &#8216;chalecos amarillos&#8217; salen a las calles de París cuando se cumplen tres meses de protestas' href='http://www.elpais.cr/2019/02/16/los-chalecos-amarillos-salen-a-las-calles-de-paris-cuando-se-cumplen-tres-meses-de-protestas/' />
<link rel='next' title='Las manifestaciones continúan en Haití pese al llamamiento del presidente a un diálogo nacional' href='http://www.elpais.cr/2019/02/16/las-manifestaciones-continuan-en-haiti-pese-al-llamamiento-del-presidente-a-un-dialogo-nacional/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=355701' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F02%2F16%2Fcosta-rica-rechaza-toda-opcion-militar-contra-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F02%2F16%2Fcosta-rica-rechaza-toda-opcion-militar-contra-venezuela%2F&#038;format=xml" />
<meta property="og:title" content="Costa Rica rechaza toda opción militar contra Venezuela" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.elpais.cr/wp-content/uploads/2019/02/El-ministro-de-Relaciones-Exteriores-de-Costa-Rica-I-Manuel-A.-Ventura.-FB.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="576" /><meta property="og:url" content="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="San José, 16 feb (Sputnik).- La Cancillería de Costa Rica, que recién ordenó la expulsión de tres diplomáticos de Venezuela, rechazó mediante &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-355701 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> sábado 16 - febrero 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-355701" class="post-id post-355701 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-costa-rica tag-destacada tag-guaido tag-maduro tag-rechazo tag-solucion-militar tag-venezuela byline-sputnik" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-02-16</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/sputnik/&quot; rel=&quot;tag&quot;&gt;Sputnik&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/nacionales/" title="Nacionales" rel="v:url" property="v:title">Nacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Costa Rica rechaza toda opción militar contra Venezuela                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Costa Rica rechaza toda opción militar contra Venezuela</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>16 febrero, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/nacionales/" rel="category tag">Nacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/#comments">3</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="http://www.elpais.cr/wp-content/uploads/2019/02/El-ministro-de-Relaciones-Exteriores-de-Costa-Rica-I-Manuel-A.-Ventura.-FB.jpg" rel="bookmark">
                                <img width="660" height="330" src="http://www.elpais.cr/wp-content/uploads/2019/02/El-ministro-de-Relaciones-Exteriores-de-Costa-Rica-I-Manuel-A.-Ventura.-FB-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">El ministro de Relaciones Exteriores de Costa Rica (I), Manuel A. Ventura. FB</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>San José, 16 feb (Sputnik).- La Cancillería de Costa Rica, que recién ordenó la expulsión de tres diplomáticos de Venezuela, rechazó mediante un comunicado oficial el uso de una opción militar para derrocar a Nicolás Maduro, presidente constitucional de esa nación suramericana.</p>
<p>&#8220;El Gobierno de Costa Rica, reconfirma su determinante rechazo ante cualquier curso de acción o declaración que implique el ejercicio de la violencia contra el pueblo venezolano, o el uso de la fuerza o la intervención militar en Venezuela, tal y como ha venido sosteniendo en los diferentes foros multilaterales&#8221;, señala el texto.</p>
<p>Según la nota, Costa Rica intercede con la Organización de Estados Americanos, Naciones Unidas, el llamado Grupo de Lima y el Grupo Internacional de Contacto sobre Venezuela para retomar &#8220;el camino de la paz y la democracia, por la reconstrucción de la prosperidad y donde la solución a la grave crisis tenga como actores principales a los propios venezolanos&#8221;.</p>
<p>La diplomacia costarricense reiteró su compromiso con las herramientas del derecho internacional y del multilateralismo para resolver la crisis en Venezuela, apenas un día después de notificarles a tres diplomáticos nombrados por el gobierno de Maduro que tenían 60 días para abandonar tierra tica.</p>
<p>&#8220;El Ministerio de Relaciones Exteriores remitió una nota diplomática a embajada de Venezuela en Costa Rica sobre la situación de los funcionarios Nabil Mora, Angélica Ramírez y Nelly de la Mata Ovalles, en la que, con fundamento en la Convención de Viena, se indica que deben salir del territorio nacional a partir de 60 días naturales a partir del 15 de febrero de 2019&#8221;, indicó la Casa Amarilla en un breve comunicado a la prensa.</p>
<p>Al reconocer al diputado opositor Juan Guaidó como autoproclamado presidente encargado de Venezuela, el gobierno de Carlos Alvarado desconoció el mandato de Maduro, a cuya toma de posesión –en enero pasado- no envió ningún representante, por considerarla fruto de un proceso electoral sin garantías.</p>
<p>A la vez, el presidente Alvarado confirió el rango de embajadora a María Faría, la representante diplomática designada por Guaidó, presidente de la Asamblea Nacional (Parlamento) de Venezuela.</p>
<p>Venezuela atraviesa una crisis económica y política que se agravó el 23 de enero, después de que el jefe de la opositora Asamblea Nacional, Juan Guaidó, se autoproclamara &#8220;presidente encargado&#8221; del país.</p>
<p>El jefe del Estado venezolano, Nicolás Maduro, quien asumió el segundo mandato el 10 de enero, calificó la declaración de Guaidó como un intento de golpe de Estado y responsabilizó a EEUU de haberlo orquestado.</p>
<p>Guaidó fue reconocido por EEUU, la mayoría de los países integrantes del Grupo de Lima y varias naciones más del continente americano, así como por buena parte de los Estados miembros de la Unión Europea.</p>
<p>Rusia, así como Bolivia, China, Cuba, Irán, Turquía y otros países, reafirmaron su respaldo al actual Gobierno venezolano. (Sputnik)</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/costa-rica/" rel="tag">Costa Rica</a><a href="http://www.elpais.cr/tag/destacada/" rel="tag">Destacada</a><a href="http://www.elpais.cr/tag/guaido/" rel="tag">Guaidó</a><a href="http://www.elpais.cr/tag/maduro/" rel="tag">Maduro</a><a href="http://www.elpais.cr/tag/rechazo/" rel="tag">rechazo</a><a href="http://www.elpais.cr/tag/solucion-militar/" rel="tag">Solución militar</a><a href="http://www.elpais.cr/tag/venezuela/" rel="tag">Venezuela</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;text=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;text=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;title=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;title=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;name=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/&amp;name=Costa%20Rica%20rechaza%20toda%20opción%20militar%20contra%20Venezuela">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F02%2F16%2Fcosta-rica-rechaza-toda-opcion-militar-contra-venezuela%2F&amp;description=Costa+Rica+rechaza+toda+opci%C3%B3n+militar+contra+Venezuela&amp;media=http%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2019%2F02%2FEl-ministro-de-Relaciones-Exteriores-de-Costa-Rica-I-Manuel-A.-Ventura.-FB.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2019/02/16/los-chalecos-amarillos-salen-a-las-calles-de-paris-cuando-se-cumplen-tres-meses-de-protestas/" rel="prev"><span>Artículo anterior</span> Los &#8216;chalecos amarillos&#8217; salen a las calles de París cuando se cumplen tres meses de protestas</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2019/02/16/las-manifestaciones-continuan-en-haiti-pese-al-llamamiento-del-presidente-a-un-dialogo-nacional/" rel="next"><span>Siguiente artículo</span> Las manifestaciones continúan en Haití pese al llamamiento del presidente a un diálogo nacional</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
            <div class="title-bd">
            <h3>
                3 Comments            </h3>
        </div><!-- .title-bd -->

        <ol class="commentlist">
                            <li class="comment even thread-even depth-1" id="li-comment-157162">
                    <div id="comment-157162" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                    <img alt='' src='http://0.gravatar.com/avatar/ffc47eb420eb6dd660b46977e89871ca?s=44&#038;r=g' srcset='http://0.gravatar.com/avatar/ffc47eb420eb6dd660b46977e89871ca?s=88&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />                                </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn">Diego Espinosa G.</b> </p><p class="comment-meta-2"><a href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/#comment-157162"><time datetime="2019-02-16T17:09:08+00:00">16 febrero, 2019 at 5:09 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Haber señor canciller, que forma sugiere  usted que debe solucionarse la crisis de Venezuela, porque sin ser pesimista, no creo que el GIC, tenga éxito. Hasta el Papa Francisco, colgó los guantes con ese intransigente de Nicolás Maduro.</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                <a rel='nofollow' class='comment-reply-link' href='http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/?replytocom=157162#respond' onclick='return addComment.moveForm( "comment-157162", "157162", "respond", "355701" )' aria-label='Responder a Diego Espinosa G.'>Reply</a>                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-157165">
                    <div id="comment-157165" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                    <img alt='' src='http://0.gravatar.com/avatar/68327ef47b592d6e3a9baba1e0e5b37a?s=44&#038;r=g' srcset='http://0.gravatar.com/avatar/68327ef47b592d6e3a9baba1e0e5b37a?s=88&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />                                </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn">Andrey</b> </p><p class="comment-meta-2"><a href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/#comment-157165"><time datetime="2019-02-16T18:28:21+00:00">16 febrero, 2019 at 6:28 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Se escribe &#8220;A ver&#8221;, no &#8220;Haber&#8221;.<br />
Y si quitan a Maduro, Venezuela quedará peor, porque cada vez que Estados Unidos invade un país &#8220;en nombre de la libertad, la democracia y los derechos humanos&#8221;, ese país queda en estado anárquico y, oh sorpresa, sin recursos naturales. Ver ejemplos de Irak en 2003 y Libia en 2011: ahí viven en la anarquía. A Maduro hay que quitarlo, pero no con invasión, porque si invaden Venezuela, a largo plazo el país quedará peor de lo que ya está.</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                <a rel='nofollow' class='comment-reply-link' href='http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/?replytocom=157165#respond' onclick='return addComment.moveForm( "comment-157165", "157165", "respond", "355701" )' aria-label='Responder a Andrey'>Reply</a>                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
                <li class="comment even thread-even depth-1" id="li-comment-157166">
                    <div id="comment-157166" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                    <img alt='' src='http://2.gravatar.com/avatar/ec17820f237a98aa8505ab1a818f0e2c?s=44&#038;r=g' srcset='http://2.gravatar.com/avatar/ec17820f237a98aa8505ab1a818f0e2c?s=88&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />                                </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn">Oscar Salas</b> </p><p class="comment-meta-2"><a href="http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/#comment-157166"><time datetime="2019-02-16T18:46:12+00:00">16 febrero, 2019 at 6:46 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Rl hecho de &#8221; invitar &#8221; a salir a los diplomáticos es un acto de confrontacion muy alejado de lo que demagogicamente señala ese señor.</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                <a rel='nofollow' class='comment-reply-link' href='http://www.elpais.cr/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/?replytocom=157166#respond' onclick='return addComment.moveForm( "comment-157166", "157166", "respond", "355701" )' aria-label='Responder a Oscar Salas'>Reply</a>                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
        </ol><!-- .commentlist -->

        
        
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/16/costa-rica-rechaza-toda-opcion-militar-contra-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='355701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b60a41c9b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(http://www.elpais.cr/wp-content/uploads/2019/02/Puente-en-región-indígena-de-Talamanca.-Cortesía-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2019/02/16/inder-mejora-vias-en-territorio-indigenas-de-talamanca-valle-la-estrella/" rel="bookmark">INDER mejora vías en territorio indígenas de Talamanca &#8211; Valle La Estrella</a></h2>
                    <p>San José, 16 Feb (ElPaís.cr).- Más de 10 </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/02/16/el-luto-parece-no-tener-fin/" rel="bookmark">
                                                            <img width="90" height="42" src="http://www.elpais.cr/wp-content/uploads/2015/02/leonardo-boff-Archivo.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2015/02/leonardo-boff-Archivo.jpeg 647w, http://www.elpais.cr/wp-content/uploads/2015/02/leonardo-boff-Archivo-300x139.jpeg 300w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/16/el-luto-parece-no-tener-fin/" title="El luto parece no tener fin" rel="bookmark">El luto parece no tener fin</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/leonardo-boff/" rel="tag">Leonardo Boff</a> </a><span>16 febrero, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/02/14/un-viaje-por-las-paginas-y-las-vivencias-de-una-gran-revolucionaria/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2019/02/Foto-Portada-Rosa-Luxemburgo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/14/un-viaje-por-las-paginas-y-las-vivencias-de-una-gran-revolucionaria/" title="Un viaje por las páginas y las vivencias de una gran revolucionaria" rel="bookmark">Un viaje por las páginas y las vivencias de una gran revolucionaria</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rogelio-cedeno-castro/" rel="tag">Rogelio Cedeño Castro</a> </a><span>14 febrero, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/02/14/el-juicio-al-chapo-guzman/" rel="bookmark">
                                                            <img width="90" height="68" src="http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE-90x68.jpg 90w, http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE-300x225.jpg 300w, http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE-768x576.jpg 768w, http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE-250x188.jpg 250w, http://www.elpais.cr/wp-content/uploads/2018/11/El-Chapo-Guzmán-enfrenta-juicio-por-narcotráfico-en-EEUU.-EFE.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/14/el-juicio-al-chapo-guzman/" title="El juicio al Chapo Guzmán" rel="bookmark">El juicio al Chapo Guzmán</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/juan-felix-montero-aguilar/" rel="tag">Juan Félix Montero Aguilar</a> </a><span>14 febrero, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/02/16/lopez-obrador-manda-dar-una-limpia-a-la-silla-presidencial-porque-emiliano-zapata-decia-que-estaba-embrujada/" title="López Obrador manda dar &#8220;una limpia&#8221; a la silla presidencial porque Emiliano Zapata decía que estaba embrujada" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2019/02/Oficina-del-Presidente-de-México.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/16/lopez-obrador-manda-dar-una-limpia-a-la-silla-presidencial-porque-emiliano-zapata-decia-que-estaba-embrujada/" title="López Obrador manda dar &#8220;una limpia&#8221; a la silla presidencial porque Emiliano Zapata decía que estaba embrujada" rel="bookmark">López Obrador manda dar &#8220;una limpia&#8221; a la silla presidencial porque Emiliano Zapata decía que estaba embrujada</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>16 febrero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/02/16/en-estado-critico-poeta-nicaraguense-ernesto-cardenal/" title="En estado crítico poeta nicaragüense Ernesto Cardenal" rel="bookmark">

                                            <img width="250" height="219" src="http://www.elpais.cr/wp-content/uploads/2015/01/635573540718375025.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="http://www.elpais.cr/wp-content/uploads/2015/01/635573540718375025.jpg 2197w, http://www.elpais.cr/wp-content/uploads/2015/01/635573540718375025-300x263.jpg 300w, http://www.elpais.cr/wp-content/uploads/2015/01/635573540718375025-1024x898.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/16/en-estado-critico-poeta-nicaraguense-ernesto-cardenal/" title="En estado crítico poeta nicaragüense Ernesto Cardenal" rel="bookmark">En estado crítico poeta nicaragüense Ernesto Cardenal</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>16 febrero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/02/16/el-papa-expulsa-del-sacerdocio-al-ex-cardenal-mccarrick-por-abusos-sexuales/" title="El Papa expulsa del sacerdocio al ex cardenal McCarrick por abusos sexuales" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2019/02/El-excardenal-Theodore-McCarrick.-Europa-Press-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/16/el-papa-expulsa-del-sacerdocio-al-ex-cardenal-mccarrick-por-abusos-sexuales/" title="El Papa expulsa del sacerdocio al ex cardenal McCarrick por abusos sexuales" rel="bookmark">El Papa expulsa del sacerdocio al ex cardenal McCarrick por abusos sexuales</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>16 febrero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/02/15/evo-morales-saluda-renuncia-de-presidenta-del-senado-boliviano-a-nacionalidad-chilena/" title="Evo Morales saluda renuncia de presidenta del Senado boliviano a nacionalidad chilena" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2019/02/Adriana-Salvatierra-Presidenta-del-Senado-de-Bolivia.-Twitter-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/15/evo-morales-saluda-renuncia-de-presidenta-del-senado-boliviano-a-nacionalidad-chilena/" title="Evo Morales saluda renuncia de presidenta del Senado boliviano a nacionalidad chilena" rel="bookmark">Evo Morales saluda renuncia de presidenta del Senado boliviano a nacionalidad chilena</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>15 febrero, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/02/15/el-gobierno-de-espana-ordena-la-exhumacion-del-cadaver-de-franco/" title="El Gobierno de España ordena la exhumación del cadáver de Franco" rel="bookmark">

                                            <img width="331" height="219" src="http://www.elpais.cr/wp-content/uploads/2018/11/Tumba-del-dictador-Francisco-Franco.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/02/15/el-gobierno-de-espana-ordena-la-exhumacion-del-cadaver-de-franco/" title="El Gobierno de España ordena la exhumación del cadáver de Franco" rel="bookmark">El Gobierno de España ordena la exhumación del cadáver de Franco</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rt-sputnik/" rel="tag">RT-Sputnik</a> </a><span>15 febrero, 2019</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>