<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Un estudio vaticina que, según suban las temperaturas globales, el riesgo de conflictos armados crecerá &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Un estudio vaticina que, según suban las temperaturas globales, el riesgo de conflictos armados crecerá RSS de los comentarios" href="http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Cambio-Clim%25C3%25A1tico.-Redes-300x189.jpeg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"376635","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aplicación de regla fiscal invalidaría el mecanismo constitucional de negociación del FEES' href='http://www.elpais.cr/2019/06/12/aplicacion-de-regla-fiscal-invalidaria-el-mecanismo-constitucional-de-negociacion-del-fees/' />
<link rel='next' title='Un nuevo estudio muestra presencia de DDT en lagos remotos 50 años después de su prohibición' href='http://www.elpais.cr/2019/06/12/un-nuevo-estudio-muestra-presencia-de-ddt-en-lagos-remotos-50-anos-despues-de-su-prohibicion/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=376635' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F06%2F12%2Fun-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F06%2F12%2Fun-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera%2F&#038;format=xml" />
<meta property="og:title" content="Un estudio vaticina que, según suban las temperaturas globales, el riesgo de conflictos armados crecerá" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Cambio-Clim%25C3%25A1tico.-Redes.jpeg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="452" /><meta property="og:url" content="http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Madrid, 13 Jun. (EUROPA PRESS).- Una investigación de la Universidad de Stanford publicado en la revista &#8216;Nature&#8217;, revela que la intensificación del cambio &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-376635 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> miércoles 12 - junio 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-376635" class="post-id post-376635 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-aumento tag-clima tag-conflictos-armados tag-riesgo tag-temperatura byline-europa-press" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-06-12</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/europa-press/&quot; rel=&quot;tag&quot;&gt;Europa Press&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/ambiente/" title="Ambiente" rel="v:url" property="v:title">Ambiente</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Un estudio vaticina que, según suban las temperaturas globales, el riesgo de conflictos armados crecerá                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Un estudio vaticina que, según suban las temperaturas globales, el riesgo de conflictos armados crecerá</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>12 junio, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/ambiente/" rel="category tag">Ambiente</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Cambio-Clim%25C3%25A1tico.-Redes.jpeg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Cambio-Clim%25C3%25A1tico.-Redes-660x330.jpeg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Cambio Climático. Archivo</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div id="NoticiaPrincipal">
<div id="CuerpoNoticia" class="NormalTextoNoticia">
<p>Madrid, 13 Jun. (EUROPA PRESS).- Una investigación de la Universidad de Stanford publicado en la revista &#8216;Nature&#8217;, revela que la intensificación del cambio climático aumentará el riesgo futuro de conflictos armados violentos dentro de los países. Sintetizando las opiniones entre los expertos, el estudio estima que el clima ha influido entre el 3 por y el 20 por ciento de los conflictos armados durante el último siglo y que la influencia probablemente aumentará drásticamente.</p>
<p>En un escenario con 4 grados centígrados de calentamiento (aproximadamente el camino en el que estamos si no se reducen sustancialmente las emisiones de gases invernadero), la influencia del clima en los conflictos aumentaría más de cinco veces, con un 26 por ciento de probabilidad de un aumento sustancial en el riesgo de conflicto, según el estudio.</p>
<p>Incluso en un escenario de 2 grados centígrados de calentamiento más allá de los niveles preindustriales (el objetivo del Acuerdo Climático de París), la influencia del clima en los conflictos se duplicaría con creces, con una probabilidad del 13%.</p>
<p>&#171;Apreciar el papel del cambio climático y sus impactos en la seguridad es importante no solo para comprender los costos sociales de nuestras continuas emisiones de efecto invernadero, sino también para priorizar las respuestas, que podrían incluir ayuda y cooperación&#187;, apunta Katharine Mach, directora del Centro de Evaluación Ambiental de Stanford y autora del estudio.</p>
<p>El clima extremo impulsado por el cambio climático y los desastres relacionados pueden dañar las economías, disminuir la producción agrícola y ganadera e intensificar la desigualdad entre los grupos sociales. Estos factores, cuando se combinan con otros impulsores del conflicto, pueden aumentar los riesgos de violencia.</p>
<p>&#171;Saber si los cambios ambientales o climáticos son importantes para explicar el conflicto tiene implicaciones sobre lo que podemos hacer para reducir la probabilidad de un conflicto futuro, así como sobre cómo tomar decisiones bien informadas sobre con qué intensidad debemos mitigar el cambio climático futuro&#187;, precisa Marshall Burke, profesor asistente de ciencias del sistema de la Tierra y coautor del estudio.</p>
<p>Los investigadores discrepan intensamente sobre si el clima desempeña un papel en el inicio de las guerras civiles y otros conflictos armados. Para comprender mejor el impacto del clima, el análisis incluyó entrevistas y debates entre expertos en ciencias políticas, ciencias ambientales, economía y otros campos que llegaron a diferentes conclusiones sobre la influencia del clima en los conflictos en el pasado.</p>
<p>Los expertos, que también fueron coautores del estudio, coinciden en que el clima ha afectado el conflicto armado organizado en las últimas décadas. Sin embargo, dejan claro que otros factores, como el bajo desarrollo socioeconómico, la fortaleza del gobierno, las desigualdades en las sociedades y una historia reciente de conflictos violentos tienen un impacto mucho mayor en los conflictos dentro de los países. Los investigadores no entienden completamente cómo afecta el clima al conflicto y bajo qué condiciones.</p>
<p>Las consecuencias del cambio climático futuro probablemente serán diferentes de las interrupciones climáticas históricas, ya que las sociedades se verán obligadas a lidiar con condiciones sin precedentes que van más allá de la experiencia conocida y a lo que pueden ser capaces de adaptarse.</p>
<p>&#171;Históricamente, los niveles de conflicto armado a lo largo del tiempo se han visto fuertemente influenciados por las conmociones y los cambios en las relaciones internacionales entre los estados y en sus sistemas políticos internos&#187;, señala James Fearon, profesor de ciencias políticas y coautor del estudio&#8211;. Es bastante probable que a lo largo de este siglo, un cambio climático sin precedentes tenga un impacto significativo en ambos, pero es extremadamente difícil anticipar si los cambios políticos relacionados con el cambio climático tendrán grandes efectos en los conflictos armados. Por lo tanto, creo que poner un peso no trivial en los efectos climáticos significativos sobre el conflicto es razonable&#187;.</p>
<p>Reducir el riesgo de conflicto y prepararse para un clima cambiante puede ser un enfoque ganador. El estudio explica que las estrategias de adaptación, como el seguro de cosechas y su el almacenamiento posterior, los servicios de capacitación y otras medidas, pueden aumentar la seguridad alimentaria y diversificar las oportunidades económicas, reduciendo así los posibles vínculos entre el clima y los conflictos.</p>
<p>El mantenimiento de la paz, la mediación de conflictos y las operaciones de ayuda posteriores al conflicto podrían incorporar el clima en sus estrategias de reducción de riesgos al observar formas en que los peligros climáticos pueden exacerbar los conflictos violentos en el futuro. Sin embargo, los investigadores dejan claro que es necesario aumentar la comprensión de la efectividad de estas estrategias y el potencial de efectos secundarios adversos. Por ejemplo, las prohibiciones a la exportación de alimentos después de la pérdida de cultivos pueden aumentar la inestabilidad en otros lugares.</p>
</div>
</div>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/aumento/" rel="tag">aumento</a><a href="http://www.elpais.cr/tag/clima/" rel="tag">Clima</a><a href="http://www.elpais.cr/tag/conflictos-armados/" rel="tag">Conflictos armados</a><a href="http://www.elpais.cr/tag/riesgo/" rel="tag">Riesgo</a><a href="http://www.elpais.cr/tag/temperatura/" rel="tag">Temperatura</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;text=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;text=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;title=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;title=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;name=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/&amp;name=Un%20estudio%20vaticina%20que,%20según%20suban%20las%20temperaturas%20globales,%20el%20riesgo%20de%20conflictos%20armados%20crecerá">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F06%2F12%2Fun-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera%2F&amp;description=Un+estudio+vaticina+que%2C+seg%C3%BAn+suban+las+temperaturas+globales%2C+el+riesgo+de+conflictos+armados+crecer%C3%A1&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F05%2FCambio-Clim%2525C3%2525A1tico.-Redes.jpeg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2019/06/12/aplicacion-de-regla-fiscal-invalidaria-el-mecanismo-constitucional-de-negociacion-del-fees/" rel="prev"><span>Artículo anterior</span> Aplicación de regla fiscal invalidaría el mecanismo constitucional de negociación del FEES</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2019/06/12/un-nuevo-estudio-muestra-presencia-de-ddt-en-lagos-remotos-50-anos-despues-de-su-prohibicion/" rel="next"><span>Siguiente artículo</span> Un nuevo estudio muestra presencia de DDT en lagos remotos 50 años después de su prohibición</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/12/un-estudio-vaticina-que-segun-suban-las-temperaturas-globales-el-riesgo-de-conflictos-armados-crecera/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='376635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38bc444e43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Libros.-Archivo-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2019/06/12/la-filosofia-y-la-literatura/" rel="bookmark">La filosofía y la literatura</a></h2>
                    <p>La filosofía es una búsqueda constante de la </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/06/12/la-filosofia-y-la-literatura/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Libros.-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/12/la-filosofia-y-la-literatura/" title="La filosofía y la literatura" rel="bookmark">La filosofía y la literatura</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/jacqueline-portilla-fuentes/" rel="tag">Jacqueline Portilla Fuentes</a> </a><span>12 junio, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/06/11/transiciones-del-poder-en-america-latina/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Mapa-de-Am%C3%A9rica-Latina-hecho-con-piezas-Lego.-Sputnik-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/11/transiciones-del-poder-en-america-latina/" title="Transiciones del poder en América Latina" rel="bookmark">Transiciones del poder en América Latina</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/joselyn-rodriguez-sanabria/" rel="tag">Joselyn Rodríguez Sanabria</a> </a><span>11 junio, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/06/11/violencia-urbana-en-latinoamerica-2/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/Violencia-en-la-ciudad-brasile%C3%B1a-de-Fortaleza.-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/11/violencia-urbana-en-latinoamerica-2/" title="Violencia urbana en Latinoamérica" rel="bookmark">Violencia urbana en Latinoamérica</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/kimberley-tatiana-contreras-castro/" rel="tag">Kimberley Tatiana Contreras-Castro</a> </a><span>11 junio, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/06/12/onu-dh-pide-esclarecer-asesinatos-de-periodista-y-defensor-de-ddhh-en-mexico/" title="ONU-DH pide esclarecer asesinatos de periodista y defensor de DDHH en México" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Norma-Sarabia-Garduza-periodista-asesinado.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/12/onu-dh-pide-esclarecer-asesinatos-de-periodista-y-defensor-de-ddhh-en-mexico/" title="ONU-DH pide esclarecer asesinatos de periodista y defensor de DDHH en México" rel="bookmark">ONU-DH pide esclarecer asesinatos de periodista y defensor de DDHH en México</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>12 junio, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/06/12/corte-constitucional-de-ecuador-aprueba-matrimonio-igualitario/" title="Corte Constitucional de Ecuador aprueba matrimonio igualitario" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Pareja-LGBTI.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/12/corte-constitucional-de-ecuador-aprueba-matrimonio-igualitario/" title="Corte Constitucional de Ecuador aprueba matrimonio igualitario" rel="bookmark">Corte Constitucional de Ecuador aprueba matrimonio igualitario</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>12 junio, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/06/12/presidente-ecuatoriano-se-deslinda-de-acusaciones-al-ciudadano-sueco-ola-bini/" title="Presidente ecuatoriano se deslinda de acusaciones al ciudadano sueco Ola Bini" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Ola-Bini-I-y-Len%C3%ADn-Moreno.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/12/presidente-ecuatoriano-se-deslinda-de-acusaciones-al-ciudadano-sueco-ola-bini/" title="Presidente ecuatoriano se deslinda de acusaciones al ciudadano sueco Ola Bini" rel="bookmark">Presidente ecuatoriano se deslinda de acusaciones al ciudadano sueco Ola Bini</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>12 junio, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/06/12/asesinada-una-periodista-en-el-estado-mexicano-de-tabasco/" title="Asesinada una periodista en el estado mexicano de Tabasco" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/Asesinan-a-periodista-de-Tabasco-Norma-Sarabia.-Tabasco-Hoy-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/12/asesinada-una-periodista-en-el-estado-mexicano-de-tabasco/" title="Asesinada una periodista en el estado mexicano de Tabasco" rel="bookmark">Asesinada una periodista en el estado mexicano de Tabasco</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>12 junio, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/06/11/disidente-chino-ai-weiwei-alerta-de-que-la-salud-de-assange-se-esta-deteriorando-tras-hacerle-una-visita/" title="Disidente chino Ai Weiwei alerta de que la salud de Assange se está &#171;deteriorando&#187; tras hacerle una visita" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/El-disidente-chino-Ai-Weiwei.-Twitter-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/06/11/disidente-chino-ai-weiwei-alerta-de-que-la-salud-de-assange-se-esta-deteriorando-tras-hacerle-una-visita/" title="Disidente chino Ai Weiwei alerta de que la salud de Assange se está &#171;deteriorando&#187; tras hacerle una visita" rel="bookmark">Disidente chino Ai Weiwei alerta de que la salud de Assange se está &#171;deteriorando&#187; tras hacerle una visita</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a> </a><span>11 junio, 2019</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>