<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Putin y Merkel analizaron por teléfono el tránsito del gas ruso a través de Ucrania &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Putin y Merkel analizaron por teléfono el tránsito del gas ruso a través de Ucrania RSS de los comentarios" href="http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter-300x157.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"402568","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evo Morales pide que cesen las huelgas de la salud y la educación en Bolivia' href='http://www.elpais.cr/2019/11/11/evo-morales-pide-que-cesen-las-huelgas-de-la-salud-y-la-educacion-en-bolivia/' />
<link rel='next' title='Twitter restringe cuenta de la cancillería de Venezuela' href='http://www.elpais.cr/2019/11/11/twitter-restringe-cuenta-de-la-cancilleria-de-venezuela/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=402568' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F11%2F11%2Fputin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F11%2F11%2Fputin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania%2F&#038;format=xml" />
<meta property="og:title" content="Putin y Merkel analizaron por teléfono el tránsito del gas ruso a través de Ucrania" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:url" content="http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Moscú, 11 nov (Sputnik).- El presidente ruso, Vladímir Putin, y la canciller alemana, Angela Merkel, examinaron en una conversación telefónica el tema &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-402568 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> lunes 11 - noviembre 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-402568" class="post-id post-402568 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-alemania tag-gas tag-libia tag-merkel tag-putin tag-rusia tag-ucrania byline-sputnik" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-11-11</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/sputnik/&quot; rel=&quot;tag&quot;&gt;Sputnik&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Putin y Merkel analizaron por teléfono el tránsito del gas ruso a través de Ucrania                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Putin y Merkel analizaron por teléfono el tránsito del gas ruso a través de Ucrania</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>11 noviembre, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/economia/" rel="category tag">Economía</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter.jpg" rel="bookmark">
                                <img width="600" height="314" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter.jpg 600w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/09/Angela-Merkel-Canciller-de-Alemania.-Twitter-300x157.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><span class="post_thumbnail_caption">Angela Merkel, Canciller de Alemania. Twitter</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Moscú, 11 nov (Sputnik).- El presidente ruso, Vladímir Putin, y la canciller alemana, Angela Merkel, examinaron en una conversación telefónica el tema del tránsito del gas ruso a través del territorio de Ucrania, informó el servicio de prensa del Kremlin.</p>
<p>&#171;Fue mencionado el tema de las negociaciones trilaterales que se realizan con participación de representantes de Rusia, Ucrania y la Comisión Europea sobre las condiciones del tránsito del gas ruso a través del territorio de Ucrania&#187;, dice el comunicado.</p>
<p>A finales de octubre pasado, representantes de Rusia, la Comisión Europea y Ucrania celebraron en Bruselas una reunión sobre el futuro del tránsito de gas ruso a Europa a través del territorio ucraniano.</p>
<p>El contrato actual para el tránsito de gas ruso expira a finales de 2019.</p>
<p>Entonces Rusia subrayó que Kiev no debería plantear sus demandas judiciales si quiere alcanzar con Moscú y la Comisión Europea un nuevo acuerdo.</p>
<p>Sin embargo, el 2 de noviembre el director ejecutivo de la empresa de energía ucraniana Naftogaz, Yuri Vitrenko, anunció que la compañía presentó ante el Tribunal de Apelaciones de Estocolmo nuevas demandas contra la rusa Gazprom, por un total de más de 12 millones de dólares.</p>
<p>El ministro de Energía ruso, Alexandr Nóvak, tachó de &#171;absurdas&#187; esas demandas.</p>
<p><strong>Libia</strong></p>
<p>Putin y Merkel llamaron a poner fin lo más pronto posible a los combates en Libia, informó el Kremlin tras una conversación telefónica de los dos líderes.</p>
<p>&#171;Los líderes abogaron por el cese urgente y sin condiciones previas de los combates en Libia&#187;, destaca el comunicado.</p>
<p>Putin, según el texto, valoró positivamente la mediación de Alemania para restablecer el diálogo entre los libios e involucrar de manera más activa a la comunidad internacional con fin de resolver la crisis.</p>
<p>Libia continúa sumida en el caos desde que el derrocamiento de su líder histórico, Muamar Gadafi, en 2011, derivó en violentos enfrentamientos entre facciones rivales y la aparición de grupos yihadistas.</p>
<p>Desde finales de marzo de 2016 en Trípoli funciona el Gobierno de Unidad Nacional, reconocido como legítimo por el Consejo de Seguridad de la ONU y presidido por Fayez al Sarraj.</p>
<p>No obstante, este Ejecutivo no cuenta con el apoyo de la Cámara de Representantes, parlamento unicameral con sede en la ciudad de Tobruk (este), que proclamó su propio Gobierno, apoyado por el Ejército Nacional Libio al mando del mariscal Jalifa Haftar.</p>
<p>A principios de abril pasado, Libia entró en una nueva espiral de violencia después de que Haftar ordenara una ofensiva contra Trípoli para &#171;liberarla de terroristas&#187;.</p>
<p>Las fuerzas leales al Gobierno de unidad nacional respondieron con la operación Volcán de Ira dirigida contra las tropas de Haftar.</p>
<p><strong>Donbás en la legislación ucraniana</strong></p>
<p>Además, destacaron en la conversación telefónica la necesidad de incluir el estatus especial de Donbás en la legislación ucraniana, comunicó el servicio de prensa del Kremlin.</p>
<p>&#171;Se realizó una discusión exhaustiva sobre la solución de la situación en Ucrania, en particular, teniendo en cuenta la llamada fórmula Steinmeier, firmada por representantes de Kiev, Donetsk y Lugansk en el Grupo de Contacto, así como la separación de fuerzas y equipos en las áreas de las localidades de Stanitsa Lugánskaya y Zolotóe y el comienzo de este proceso en el pueblo de Petróvskoe&#187;, dice el comunicado.</p>
<p>Agrega que &#171;se subrayó la necesidad de consagrar el estatus especial de Donbás en la legislación de Ucrania&#187;.</p>
<p>Además, los dos líderes coincidieron en la importancia de implementar los acuerdos de Minsk y otros pactos que tienen por objetivo la solución de la crisis ucraniana.</p>
<p>El Kremlin informó que también &#171;fue confirmada la disposición a continuar los esfuerzos de Rusia y Alemania en el marco del Cuarteto de Normandía, incluido para preparar una posible cumbre en este formato.</p>
<p>Desde abril de 2014 Ucrania lleva a cabo una operación contra las milicias en el este de su territorio, donde se proclamaron las repúblicas populares de Donetsk y Lugansk en respuesta al violento cambio de gobierno ocurrido en Kiev en febrero del mismo año.</p>
<p>Los acuerdos de Minsk, suscritos en septiembre de 2014 y en febrero de 2015 por el Grupo de Contacto Trilateral y representantes de Donetsk y Lugansk, sentaron las bases para una solución política al conflicto, pero no han derivado hasta ahora en el cese de la violencia, cuyo resultado la ONU estima en unos 13.000 muertos.</p>
<p>El 1 de octubre pasado los representantes del Grupo de Contacto trilateral firmaron, en una reunión en Minsk, la llamada fórmula Steinmeier.</p>
<p>Se trata de una hoja de ruta para la solución de la crisis en Donbás que prevé que la Ley de Ucrania sobre el autogobierno local en ciertas zonas de las regiones de Donetsk y Lugansk, entre en vigor provisionalmente el día de las elecciones locales en estos territorios, y de forma permanente después de que la OSCE haya confirmado la validez de estos comicios.</p>
<p>En calidad de primera medida, el Grupo de Contacto trilateral acordó que milicias y militares ucranianos se retiraran de la zona delimitada por los acuerdos. (Sputnik)</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/alemania/" rel="tag">Alemania</a><a href="http://www.elpais.cr/tag/gas/" rel="tag">gas</a><a href="http://www.elpais.cr/tag/libia/" rel="tag">Libia</a><a href="http://www.elpais.cr/tag/merkel/" rel="tag">Merkel</a><a href="http://www.elpais.cr/tag/putin/" rel="tag">Putin</a><a href="http://www.elpais.cr/tag/rusia/" rel="tag">Rusia</a><a href="http://www.elpais.cr/tag/ucrania/" rel="tag">Ucrania</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;text=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;text=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;title=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;title=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;name=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/&amp;name=Putin%20y%20Merkel%20analizaron%20por%20teléfono%20el%20tránsito%20del%20gas%20ruso%20a%20través%20de%20Ucrania">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2019%2F11%2F11%2Fputin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania%2F&amp;description=Putin+y+Merkel+analizaron+por+tel%C3%A9fono+el+tr%C3%A1nsito+del+gas+ruso+a+trav%C3%A9s+de+Ucrania&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F09%2FAngela-Merkel-Canciller-de-Alemania.-Twitter.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2019/11/11/evo-morales-pide-que-cesen-las-huelgas-de-la-salud-y-la-educacion-en-bolivia/" rel="prev"><span>Artículo anterior</span> Evo Morales pide que cesen las huelgas de la salud y la educación en Bolivia</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2019/11/11/twitter-restringe-cuenta-de-la-cancilleria-de-venezuela/" rel="next"><span>Siguiente artículo</span> Twitter restringe cuenta de la cancillería de Venezuela</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/11/putin-y-merkel-analizaron-por-telefono-el-transito-del-gas-ruso-a-traves-de-ucrania/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='402568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a1cd03684" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/Soldados-italianos-en-Irak.-Foto-Ej%C3%A9rcito.-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2019/11/11/daesh-reivindica-el-ataque-contra-los-militares-italianos-en-irak/" rel="bookmark">Daesh reivindica el ataque contra los militares italianos en Irak</a></h2>
                    <p>Roma, 11 nov (Sputnik).- El grupo terrorista Daesh </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/11/10/que-se-puede-esperar-de-la-mediocridad-la-ignorancia-y-la-corrupcion/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Asamblea-Legislativa.-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/10/que-se-puede-esperar-de-la-mediocridad-la-ignorancia-y-la-corrupcion/" title="¿Qué se puede esperar de la mediocridad, la ignorancia y la corrupción?" rel="bookmark">¿Qué se puede esperar de la mediocridad, la ignorancia y la corrupción?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/juan-huaylupo/" rel="tag">Juan Huaylupo</a> </a><span>10 noviembre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/11/10/un-desafio-salvaguardar-la-unidad-de-la-familia-humana/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Cambio-Clim%25C3%25A1tico.-Redes-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/10/un-desafio-salvaguardar-la-unidad-de-la-familia-humana/" title="Un desafío: salvaguardar la unidad de la familia humana" rel="bookmark">Un desafío: salvaguardar la unidad de la familia humana</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/leonardo-bof/" rel="tag">Leonardo Bof</a> </a><span>10 noviembre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2019/11/09/todo-ha-sido-un-sueno/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/image-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/09/todo-ha-sido-un-sueno/" title="Todo ha sido un sueño" rel="bookmark">Todo ha sido un sueño</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/andreu-marfull-pujadas/" rel="tag">Andreu Marfull Pujadas</a> </a><span>9 noviembre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/11/11/twitter-restringe-cuenta-de-la-cancilleria-de-venezuela/" title="Twitter restringe cuenta de la cancillería de Venezuela" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/Twitter-censura-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/11/twitter-restringe-cuenta-de-la-cancilleria-de-venezuela/" title="Twitter restringe cuenta de la cancillería de Venezuela" rel="bookmark">Twitter restringe cuenta de la cancillería de Venezuela</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>11 noviembre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/11/11/gran-bretana-devuelve-a-afganistan-esculturas-antiguas-robadas-hace-17-anos/" title="Gran Bretaña devuelve a Afganistán esculturas antiguas robadas hace 17 años" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/Esculturas-antiguas-de-Afganist%C3%A1n.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/11/gran-bretana-devuelve-a-afganistan-esculturas-antiguas-robadas-hace-17-anos/" title="Gran Bretaña devuelve a Afganistán esculturas antiguas robadas hace 17 años" rel="bookmark">Gran Bretaña devuelve a Afganistán esculturas antiguas robadas hace 17 años</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>11 noviembre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/11/10/boletin-informativo-de-diario-digital-nuestro-pais-elpais-cr-319/" title="Boletín informativo de Diario Digital Nuestro País (ElPaís.cr)" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/A-Logo-ElPa%25C3%25ADs.cr_-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/10/boletin-informativo-de-diario-digital-nuestro-pais-elpais-cr-319/" title="Boletín informativo de Diario Digital Nuestro País (ElPaís.cr)" rel="bookmark">Boletín informativo de Diario Digital Nuestro País (ElPaís.cr)</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a> </a><span>10 noviembre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/11/09/cuento-de-frank-ruffino-para-conjurar-el-mal-de-ojo/" title="Cuento de Frank Ruffino: Para conjurar el mal de ojo" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/Astros-agujero-negro-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/09/cuento-de-frank-ruffino-para-conjurar-el-mal-de-ojo/" title="Cuento de Frank Ruffino: Para conjurar el mal de ojo" rel="bookmark">Cuento de Frank Ruffino: Para conjurar el mal de ojo</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/frank-ruffino/" rel="tag">Frank Ruffino</a> </a><span>9 noviembre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2019/11/09/pakistan-abre-corredor-para-los-peregrinos-sij-en-la-frontera-con-la-india/" title="Pakistán abre corredor para los peregrinos sij en la frontera con la India" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/11/El-Templo-de-oro-de-Amritsat-en-el-Punjab-en-la-India.-El-lugar-m%C3%A1s-sagrado-para-los-seguidores-de-la-religi%C3%B3n-sij.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2019/11/09/pakistan-abre-corredor-para-los-peregrinos-sij-en-la-frontera-con-la-india/" title="Pakistán abre corredor para los peregrinos sij en la frontera con la India" rel="bookmark">Pakistán abre corredor para los peregrinos sij en la frontera con la India</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 noviembre, 2019</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'165786844',post:'402568',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '402568' ]);
</script>
</body>
</html>