<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Resultados y posiciones de la Liga italiana de fútbol &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Resultados y posiciones de la Liga italiana de fútbol RSS de los comentarios" href="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Paulo-Dybala-con-la-camiseta-de-la-Juventus-de-Italia.-300x211.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"420499","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Resultados y posiciones de la Liga inglesa de fútbol' href='http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-19/' />
<link rel='next' title='Resultados y posiciones de la Liga francesa de fútbol' href='http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-francesa-de-futbol-20/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=420499' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F02%2F16%2Fresultados-y-posiciones-de-la-liga-italiana-de-futbol-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F02%2F16%2Fresultados-y-posiciones-de-la-liga-italiana-de-futbol-22%2F&#038;format=xml" />
<meta property="og:title" content="Resultados y posiciones de la Liga italiana de fútbol" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Paulo-Dybala-con-la-camiseta-de-la-Juventus-de-Italia..jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="719" /><meta property="og:url" content="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Sábado 15 de febrero de 2020: Lecce &#8211; Spal Ferrara 2 &#8211; 1 Bologna &#8211; Genoa 0 &#8211; 3 Atalanta &#8211; Roma &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-420499 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> domingo 16 - febrero 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-420499" class="post-id post-420499 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol tag-italia tag-liga tag-resultados tag-tabla-de-posiciones byline-dpa-ep" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-02-16</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/dpa-ep/&quot; rel=&quot;tag&quot;&gt;DPA/EP&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/deportes/" title="Deportes" rel="v:url" property="v:title">Deportes</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Resultados y posiciones de la Liga italiana de fútbol                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Resultados y posiciones de la Liga italiana de fútbol</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>16 febrero, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/deportes/" rel="category tag">Deportes</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Paulo-Dybala-con-la-camiseta-de-la-Juventus-de-Italia..jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Paulo-Dybala-con-la-camiseta-de-la-Juventus-de-Italia.-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Paulo Dybala con la camiseta de la Juventus de Italia.</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <table class="Fixtures" style="height: 453px;" width="663">
<tbody>
<tr>
<td colspan="6">Sábado 15 de febrero de 2020:</td>
</tr>
<tr>
<td>Lecce</td>
<td>&#8211;</td>
<td>Spal Ferrara</td>
<td align="right">2</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td>Bologna</td>
<td>&#8211;</td>
<td>Genoa</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">3</td>
</tr>
<tr>
<td>Atalanta</td>
<td>&#8211;</td>
<td>Roma</td>
<td align="right">2</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td colspan="6"></td>
</tr>
<tr>
<td colspan="6">Domingo 16 de febrero de 2020:</td>
</tr>
<tr>
<td>Udinese</td>
<td>&#8211;</td>
<td>Hellas Verona</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td>Juventus</td>
<td>&#8211;</td>
<td>Brescia Calcio</td>
<td align="right">2</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td>Sampdoria</td>
<td>&#8211;</td>
<td>Fiorentina</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">5</td>
</tr>
<tr>
<td>Sassuolo</td>
<td>&#8211;</td>
<td>Parma</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td>Cagliari</td>
<td>&#8211;</td>
<td>Napoli</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td>Lazio</td>
<td>&#8211;</td>
<td>Inter de Milán</td>
<td align="right">2</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td colspan="6"></td>
</tr>
<tr>
<td colspan="6">Lunes 17 de febrero de 2020:</td>
</tr>
<tr>
<td>Milan</td>
<td>&#8211;</td>
<td>Torino</td>
<td colspan="3" align="right">19:45</td>
</tr>
</tbody>
</table>
<table class="Standings" style="height: 634px;" width="666">
<tbody>
<tr>
<td align="right"></td>
<td>EQUIPO</td>
<td align="right">J</td>
<td align="right">G</td>
<td align="right">E</td>
<td align="right">P</td>
<td align="right">Goles</td>
<td align="right">Pts</td>
</tr>
<tr>
<td align="right">1.</td>
<td>Juventus</td>
<td align="right">24</td>
<td align="right">18</td>
<td align="right">3</td>
<td align="right">3</td>
<td align="right">46-23</td>
<td align="right">57</td>
</tr>
<tr>
<td align="right">2.</td>
<td>Lazio</td>
<td align="right">24</td>
<td align="right">17</td>
<td align="right">5</td>
<td align="right">2</td>
<td align="right">55-21</td>
<td align="right">56</td>
</tr>
<tr>
<td align="right">3.</td>
<td>Inter de Milán</td>
<td align="right">24</td>
<td align="right">16</td>
<td align="right">6</td>
<td align="right">2</td>
<td align="right">49-22</td>
<td align="right">54</td>
</tr>
<tr>
<td align="right">4.</td>
<td>Atalanta</td>
<td align="right">24</td>
<td align="right">13</td>
<td align="right">6</td>
<td align="right">5</td>
<td align="right">63-32</td>
<td align="right">45</td>
</tr>
<tr>
<td align="right">5.</td>
<td>Roma</td>
<td align="right">24</td>
<td align="right">11</td>
<td align="right">6</td>
<td align="right">7</td>
<td align="right">43-32</td>
<td align="right">39</td>
</tr>
<tr>
<td align="right">6.</td>
<td>Hellas Verona</td>
<td align="right">24</td>
<td align="right">9</td>
<td align="right">8</td>
<td align="right">7</td>
<td align="right">28-24</td>
<td align="right">35</td>
</tr>
<tr>
<td align="right">7.</td>
<td>Parma</td>
<td align="right">24</td>
<td align="right">10</td>
<td align="right">5</td>
<td align="right">9</td>
<td align="right">32-30</td>
<td align="right">35</td>
</tr>
<tr>
<td align="right">8.</td>
<td>Napoli</td>
<td align="right">24</td>
<td align="right">9</td>
<td align="right">6</td>
<td align="right">9</td>
<td align="right">37-34</td>
<td align="right">33</td>
</tr>
<tr>
<td align="right">9.</td>
<td>Bologna</td>
<td align="right">24</td>
<td align="right">9</td>
<td align="right">6</td>
<td align="right">9</td>
<td align="right">37-39</td>
<td align="right">33</td>
</tr>
<tr>
<td align="right">10.</td>
<td>Cagliari</td>
<td align="right">24</td>
<td align="right">8</td>
<td align="right">8</td>
<td align="right">8</td>
<td align="right">38-36</td>
<td align="right">32</td>
</tr>
<tr>
<td align="right">11.</td>
<td>Milan</td>
<td align="right">23</td>
<td align="right">9</td>
<td align="right">5</td>
<td align="right">9</td>
<td align="right">25-31</td>
<td align="right">32</td>
</tr>
<tr>
<td align="right">12.</td>
<td>Sassuolo</td>
<td align="right">24</td>
<td align="right">8</td>
<td align="right">5</td>
<td align="right">11</td>
<td align="right">38-39</td>
<td align="right">29</td>
</tr>
<tr>
<td align="right">13.</td>
<td>Fiorentina</td>
<td align="right">24</td>
<td align="right">7</td>
<td align="right">7</td>
<td align="right">10</td>
<td align="right">31-35</td>
<td align="right">28</td>
</tr>
<tr>
<td align="right">14.</td>
<td>Torino</td>
<td align="right">23</td>
<td align="right">8</td>
<td align="right">3</td>
<td align="right">12</td>
<td align="right">27-42</td>
<td align="right">27</td>
</tr>
<tr>
<td align="right">15.</td>
<td>Udinese</td>
<td align="right">24</td>
<td align="right">7</td>
<td align="right">5</td>
<td align="right">12</td>
<td align="right">20-36</td>
<td align="right">26</td>
</tr>
<tr>
<td align="right">16.</td>
<td>Lecce</td>
<td align="right">24</td>
<td align="right">6</td>
<td align="right">7</td>
<td align="right">11</td>
<td align="right">32-45</td>
<td align="right">25</td>
</tr>
<tr>
<td align="right">17.</td>
<td>Sampdoria</td>
<td align="right">24</td>
<td align="right">6</td>
<td align="right">5</td>
<td align="right">13</td>
<td align="right">26-43</td>
<td align="right">23</td>
</tr>
<tr>
<td align="right">18.</td>
<td>Genoa</td>
<td align="right">24</td>
<td align="right">5</td>
<td align="right">7</td>
<td align="right">12</td>
<td align="right">27-43</td>
<td align="right">22</td>
</tr>
<tr>
<td align="right">19.</td>
<td>Brescia Calcio</td>
<td align="right">24</td>
<td align="right">4</td>
<td align="right">4</td>
<td align="right">16</td>
<td align="right">21-44</td>
<td align="right">16</td>
</tr>
<tr>
<td align="right">20.</td>
<td>Spal Ferrara</td>
<td align="right">24</td>
<td align="right">4</td>
<td align="right">3</td>
<td align="right">17</td>
<td align="right">18-42</td>
<td align="right">15</td>
</tr>
</tbody>
</table>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/futbol/" rel="tag">Fútbol</a><a href="http://www.elpais.cr/tag/italia/" rel="tag">Italia</a><a href="http://www.elpais.cr/tag/liga/" rel="tag">Liga</a><a href="http://www.elpais.cr/tag/resultados/" rel="tag">Resultados</a><a href="http://www.elpais.cr/tag/tabla-de-posiciones/" rel="tag">Tabla de posiciones</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;text=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;text=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;title=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;title=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;name=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/&amp;name=Resultados%20y%20posiciones%20de%20la%20Liga%20italiana%20de%20fútbol">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F02%2F16%2Fresultados-y-posiciones-de-la-liga-italiana-de-futbol-22%2F&amp;description=Resultados+y+posiciones+de+la+Liga+italiana+de+f%C3%BAtbol&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2020%2F02%2FPaulo-Dybala-con-la-camiseta-de-la-Juventus-de-Italia..jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-19/" rel="prev"><span>Artículo anterior</span> Resultados y posiciones de la Liga inglesa de fútbol</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2020/02/16/resultados-y-posiciones-de-la-liga-francesa-de-futbol-20/" rel="next"><span>Siguiente artículo</span> Resultados y posiciones de la Liga francesa de fútbol</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/16/resultados-y-posiciones-de-la-liga-italiana-de-futbol-22/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='420499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e41d2372f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Rodrigo-Chaves-ministro-de-Hacienda-de-Costa-Rica.-Foto-Julieth-M%C3%A9ndez.-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2020/02/16/costa-rica-debe-consolidar-finanzas-publicas-sobre-la-reforma-fiscal-cadena-tv/" rel="bookmark">Costa Rica debe consolidar finanzas públicas sobre la reforma fiscal (Cadena TV)</a></h2>
                    <p>San José, 16 Feb (Elpaís.cr).- El ministro de </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/02/16/enfermedades-que-nos-empobrecen-sistemas-de-salud-arcaicos-la-realidad-del-siglo-xxi/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/M%C3%A9dico.-Pixabay-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/16/enfermedades-que-nos-empobrecen-sistemas-de-salud-arcaicos-la-realidad-del-siglo-xxi/" title="Enfermedades que nos empobrecen, sistemas de salud arcaicos: la realidad del siglo XXI" rel="bookmark">Enfermedades que nos empobrecen, sistemas de salud arcaicos: la realidad del siglo XXI</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/maria-luisa-ramos-urzagaste/" rel="tag">María Luisa Ramos Urzagaste</a> </a><span>16 febrero, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/02/15/perdidos-en-el-espacio/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2-90x68.jpg 90w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2-300x225.jpg 300w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2-768x576.jpg 768w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2-1024x768.jpg 1024w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/ISLA-DEL-COCO-2.jpg 1600w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/15/perdidos-en-el-espacio/" title="&#8216;Perdidos en el espacio&#8217;" rel="bookmark">&#8216;Perdidos en el espacio&#8217;</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/frank-ruffino/" rel="tag">Frank Ruffino</a> </a><span>15 febrero, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/02/15/el-paradojal-destino-de-la-sociologia-contemporanea/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Max-Weber-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/15/el-paradojal-destino-de-la-sociologia-contemporanea/" title="El paradojal destino de la sociología contemporánea" rel="bookmark">El paradojal destino de la sociología contemporánea</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rogelio-cedeno-castro/" rel="tag">Rogelio Cedeño Castro</a> </a><span>15 febrero, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/02/16/el-papa-afirma-que-la-guerra-es-la-consecuencia-de-no-cumplir-la-ley-de-dios/" title="El Papa afirma que la guerra es la consecuencia de no cumplir la Ley de Dios" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/El-Papa-durante-el-%C3%81ngelus.-Foto-Daniel-Ib%C3%A1%C3%B1ez-ACI-Prensa-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/16/el-papa-afirma-que-la-guerra-es-la-consecuencia-de-no-cumplir-la-ley-de-dios/" title="El Papa afirma que la guerra es la consecuencia de no cumplir la Ley de Dios" rel="bookmark">El Papa afirma que la guerra es la consecuencia de no cumplir la Ley de Dios</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/aci-prensa/" rel="tag">ACI-Prensa</a> </a><span>16 febrero, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/02/16/polonia-intensifica-campana-para-falsificar-historia-de-la-ii-guerra-mundial-alerta-rusia/" title="Polonia intensifica campaña para falsificar historia de la II Guerra Mundial, alerta Rusia" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Inicio-de-la-II-Guerra-Mundial-con-la-invasi%C3%B3n-de-Polonia-por-parte-de-la-Alemania-nazi.-Dominio-P%C3%BAblico-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/16/polonia-intensifica-campana-para-falsificar-historia-de-la-ii-guerra-mundial-alerta-rusia/" title="Polonia intensifica campaña para falsificar historia de la II Guerra Mundial, alerta Rusia" rel="bookmark">Polonia intensifica campaña para falsificar historia de la II Guerra Mundial, alerta Rusia</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>16 febrero, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/02/16/la-prensa-denuncia-trabas-para-cubrir-elecciones-municipales-en-republica-dominicana/" title="La prensa denuncia trabas para cubrir elecciones municipales en República Dominicana" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Elecciones-municipales-en-Rep%C3%BAblica-Dominicana.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/16/la-prensa-denuncia-trabas-para-cubrir-elecciones-municipales-en-republica-dominicana/" title="La prensa denuncia trabas para cubrir elecciones municipales en República Dominicana" rel="bookmark">La prensa denuncia trabas para cubrir elecciones municipales en República Dominicana</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>16 febrero, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/02/15/cientos-de-participantes-en-una-marcha-neonazi-y-una-concentracion-antifascista-en-dresde-alemania/" title="Cientos de participantes en una marcha neonazi y una concentración antifascista en Dresde, Alemania" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/02/Marcha-neonazi-en-Dresde-Alemania.-EP-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/15/cientos-de-participantes-en-una-marcha-neonazi-y-una-concentracion-antifascista-en-dresde-alemania/" title="Cientos de participantes en una marcha neonazi y una concentración antifascista en Dresde, Alemania" rel="bookmark">Cientos de participantes en una marcha neonazi y una concentración antifascista en Dresde, Alemania</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a> </a><span>15 febrero, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/02/15/lo-que-dijo-kirchner-o-no-sobre-el-linaje-mafioso-de-los-italianos/" title="Lo que dijo Kirchner (o no) sobre «el linaje mafioso de los italianos»" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/01/Cristina-Fern%C3%A1ndez-de-Kirchner-ejercer%C3%A1-el-Poder-Ejecutivo-durante-el-viaje-de-Alberto-Fern%C3%A1ndez-a-Israel.-TW-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/02/15/lo-que-dijo-kirchner-o-no-sobre-el-linaje-mafioso-de-los-italianos/" title="Lo que dijo Kirchner (o no) sobre «el linaje mafioso de los italianos»" rel="bookmark">Lo que dijo Kirchner (o no) sobre «el linaje mafioso de los italianos»</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>15 febrero, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165786844',post:'420499',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '420499' ]);
</script>
</body>
</html>