<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Costa Rica alcanza 1461 casos Covid-19 con 86 personas contagiadas en un día &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario Costa Rica alcanza 1461 casos Covid-19 con 86 personas contagiadas en un día del feed" href="http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"442066","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Violencia de género en Honduras supera los 40 mil casos en 2020' href='http://www.elpais.cr/2020/06/10/violencia-de-genero-en-honduras-supera-los-40-mil-casos-en-2020/' />
<link rel='next' title='Hacienda solicita a Procuraduría reconsiderar  criterio sobre aumento salarial del sector público' href='http://www.elpais.cr/2020/06/10/hacienda-solicita-a-procuraduria-reconsiderar-criterio-sobre-aumento-salarial-del-sector-publico/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=442066' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F06%2F10%2Fcosta-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F06%2F10%2Fcosta-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia%2F&#038;format=xml" />
<meta property="og:title" content="Costa Rica alcanza 1461 casos Covid-19 con 86 personas contagiadas en un día" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:url" content="http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="San José, 10 Jun (Elpaís.cr).- Costa Rica registró 86 nuevos casos de Covid-19 para un total de  1461 desde que inició la &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-442066 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> miércoles 10 - junio 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-442066" class="post-id post-442066 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-contagios tag-costa-rica tag-covid-19 tag-destacada tag-mortalidad byline-elpais-cr" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-06-10</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/elpais-cr/&quot; rel=&quot;tag&quot;&gt;Elpais.cr&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/nacionales/" title="Nacionales" rel="v:url" property="v:title">Nacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Costa Rica alcanza 1461 casos Covid-19 con 86 personas contagiadas en un día                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Costa Rica alcanza 1461 casos Covid-19 con 86 personas contagiadas en un día</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>10 junio, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/nacionales/" rel="category tag">Nacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/#comments">1</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-scaled.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-660x330.jpg 660w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Hospital-Cenare-6-1052x526.jpg 1052w" sizes="(max-width: 660px) 100vw, 660px" /><span class="post_thumbnail_caption">Instalaciones del CENARE habilitado como Centro Especializado Atención de Pacientes con COVID19, Caja Costarricense del Seguro Social, CCSS, San José, Costa Rica. 31 Marzo 2020. Foto: Roberto Carlos Sánchez @rosanchezphoto</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>San José, 10 Jun (Elpaís.cr).- Costa Rica registró 86 nuevos casos de Covid-19 para un total de  1461 desde que inició la pandemia.</p>
<p dir="ltr">El Ministro de Salud, Daniel Salas, informó que al 10 de junio se registran 86 nuevos casos de COVID-19, para un total de 1461 casos confirmados, con un rango de edad de cero a 89 años. Se trata de 678 mujeres y 783 hombres, de los cuales 1112 son costarricenses y 349 extranjeros.</p>
<p dir="ltr"><strong>Ver: <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Situaci%C3%B3n-Covid-19-al-10-de-junio-2020..pdf">Situación Covid-19 al 10 de junio 2020.</a></strong></p>
<p dir="ltr">Se contabilizan casos positivos en 74 cantones. Por edad tenemos: 1228 adultos, 69 adultos mayores y 164 menores de edad, dijo.</p>
<p dir="ltr">Además, se registran 722 personas recuperadas en 66 cantones. Los casos recuperados tienen un rango de edad de cero a los 86 años, de las cuales 345 son mujeres y 377 son hombres, por edad tenemos: 648 adultos, 35 adultos mayores y 39 menores de edad.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FCasaPresidencial%2Fvideos%2F594512057847196%2F&amp;show_text=0&amp;width=560" width="560" height="350" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Comunicó que se registran 12 lamentables fallecimientos, tres mujeres y nueve hombres con un rango de edad de 26 a 87 años.</p>
<p dir="ltr">20 personas se encuentran hospitalizadas, tres de ellas se encuentran en cuidados intensivos con un rango de edad de los 59 a los 72 años.</p>
<p dir="ltr">A este momento se han descartado 20.971 personas y se han procesado un total de 30. 372 muestras.</p>
<p dir="ltr"><img srcset='https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/PHOTO-2020-06-10-13-19-57-169x300.jpg 169w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/PHOTO-2020-06-10-13-19-57-577x1024.jpg 577w' sizes='(max-width: 577px) 100vw, 577px' class="size-large wp-image-442081 aligncenter" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/PHOTO-2020-06-10-13-19-57-577x1024.jpg"   alt="" width="577" height="1024" /></p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/contagios/" rel="tag">Contagios</a><a href="http://www.elpais.cr/tag/costa-rica/" rel="tag">Costa Rica</a><a href="http://www.elpais.cr/tag/covid-19/" rel="tag">Covid-19</a><a href="http://www.elpais.cr/tag/destacada/" rel="tag">Destacada</a><a href="http://www.elpais.cr/tag/mortalidad/" rel="tag">Mortalidad</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;text=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;text=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;title=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;title=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;name=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/&amp;name=Costa%20Rica%20alcanza%201461%20casos%20Covid-19%20con%2086%20personas%20contagiadas%20en%20un%20día">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F06%2F10%2Fcosta-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia%2F&amp;description=Costa+Rica+alcanza+1461+casos+Covid-19+con+86+personas+contagiadas+en+un+d%C3%ADa&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2020%2F06%2FHospital-Cenare-6-scaled.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2020/06/10/violencia-de-genero-en-honduras-supera-los-40-mil-casos-en-2020/" rel="prev"><span>Artículo anterior</span> Violencia de género en Honduras supera los 40 mil casos en 2020</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2020/06/10/hacienda-solicita-a-procuraduria-reconsiderar-criterio-sobre-aumento-salarial-del-sector-publico/" rel="next"><span>Siguiente artículo</span> Hacienda solicita a Procuraduría reconsiderar  criterio sobre aumento salarial del sector público</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
            <div class="title-bd">
            <h3>
                1 Comment            </h3>
        </div><!-- .title-bd -->

        <ol class="commentlist">
                            <li class="comment even thread-even depth-1" id="li-comment-194548">
                    <div id="comment-194548" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                    <img alt='' src='http://0.gravatar.com/avatar/390a3943e362911bcec22fc2694c61b0?s=44&#038;r=g' srcset='http://0.gravatar.com/avatar/390a3943e362911bcec22fc2694c61b0?s=88&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />                                </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn">El Viejo Tico.</b> </p><p class="comment-meta-2"><a href="http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/#comment-194548"><time datetime="2020-06-10T17:36:59-06:00">10 junio, 2020 at 5:36 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>Covid-19 esta ganando terreno apertura de escuela presencial seria imprudente,mi opinion.</p>
<p>Por los estudiantes de CR&#8230;</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                <a rel='nofollow' class='comment-reply-link' href='http://www.elpais.cr/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/?replytocom=194548#respond' data-commentid="194548" data-postid="442066" data-belowelement="comment-194548" data-respondelement="respond" aria-label='Responder a El Viejo Tico.'>Reply</a>                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
        </ol><!-- .commentlist -->

        
        
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/10/costa-rica-alcanza-1461-casos-covid-19-con-86-personas-contagiadas-en-un-dia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='442066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cb204e728" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Nicol%C3%A1s-Maduro-presidente-de-Venezuela.-TW-1-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2020/06/10/alba-tcp-por-mayor-solidaridad-y-cooperacion-frente-a-pandemia/" rel="bookmark">ALBA-TCP por mayor solidaridad y cooperación frente a pandemia</a></h2>
                    <p>Caracas, 10 jun (Prensa Latina)  La Alianza Bolivariana </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/06/10/el-desarrollo-de-los-puertos-como-eje-de-la-transformacion-productiva-en-la-era-post-covid-19/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Puerto-Lim%25C3%25B3n-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/10/el-desarrollo-de-los-puertos-como-eje-de-la-transformacion-productiva-en-la-era-post-covid-19/" title="El desarrollo de los puertos como eje de la transformación productiva en la era post-covid 19" rel="bookmark">El desarrollo de los puertos como eje de la transformación productiva en la era post-covid 19</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/rafael-arias-ramirez/" rel="tag">Rafael Arias Ramírez</a> </a><span>10 junio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/06/10/posicion-de-conare-ante-el-informe-de-mayoria-de-la-comision-especial-legislativa-que-estudio-el-fees/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/En-la-fotograf%C3%ADa-Bandera-de-Costa-Rica.-Cristian-Araya-Badilla.-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/10/posicion-de-conare-ante-el-informe-de-mayoria-de-la-comision-especial-legislativa-que-estudio-el-fees/" title="Posición de CONARE ante el informe de mayoría de la Comisión Especial Legislativa que estudió el FEES" rel="bookmark">Posición de CONARE ante el informe de mayoría de la Comisión Especial Legislativa que estudió el FEES</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/conare/" rel="tag">CONARE</a>, <a href="http://www.elpais.cr/byline/consejo-nacional-de-rectores/" rel="tag">Consejo Nacional de Rectores</a> </a><span>10 junio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/06/09/meditacion-de-la-luz-el-camino-de-la-sencillez/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Meditaci%C3%B3n-luz-Caribe-Costa-Rica-Elpa%C3%ADs.cr_-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/09/meditacion-de-la-luz-el-camino-de-la-sencillez/" title="Meditación de la luz: el camino de la sencillez" rel="bookmark">Meditación de la luz: el camino de la sencillez</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/leonardo-boff/" rel="tag">Leonardo Boff</a> </a><span>9 junio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/06/10/trump-dice-que-no-cambiara-nombre-a-bases-en-homenaje-a-oficiales-confederados/" title="Trump dice que no cambiará nombre a bases en homenaje a oficiales confederados" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Donald-Trump-presidente-de-EEUU.-Archivo-1-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/10/trump-dice-que-no-cambiara-nombre-a-bases-en-homenaje-a-oficiales-confederados/" title="Trump dice que no cambiará nombre a bases en homenaje a oficiales confederados" rel="bookmark">Trump dice que no cambiará nombre a bases en homenaje a oficiales confederados</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>10 junio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/06/10/hallan-nuevas-evidencias-de-entierros-aborigenes-en-provincia-de-cuba/" title="Hallan nuevas evidencias de entierros aborígenes en provincia de Cuba" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/La-cueva-de-La-Guinea-en-el-norte-del-municipio-cubano-de-Yaguajay.-PL-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/La-cueva-de-La-Guinea-en-el-norte-del-municipio-cubano-de-Yaguajay.-PL-331x219.jpg 331w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/La-cueva-de-La-Guinea-en-el-norte-del-municipio-cubano-de-Yaguajay.-PL.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/10/hallan-nuevas-evidencias-de-entierros-aborigenes-en-provincia-de-cuba/" title="Hallan nuevas evidencias de entierros aborígenes en provincia de Cuba" rel="bookmark">Hallan nuevas evidencias de entierros aborígenes en provincia de Cuba</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>10 junio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/06/10/mas-de-35-periodistas-asesinados-en-yemen-desde-el-comienzo-de-la-guerra-civil/" title="Más de 35 periodistas asesinados en Yemen desde el comienzo de la guerra civil" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Conflicto-b%C3%A9lico-en-Yemen.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/10/mas-de-35-periodistas-asesinados-en-yemen-desde-el-comienzo-de-la-guerra-civil/" title="Más de 35 periodistas asesinados en Yemen desde el comienzo de la guerra civil" rel="bookmark">Más de 35 periodistas asesinados en Yemen desde el comienzo de la guerra civil</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>10 junio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/06/09/agencia-notimex-frena-actividades-por-huelga-de-trabajadores-despedidos/" title="Agencia Notimex frena actividades por huelga de trabajadores despedidos" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Logo-de-Notimex.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/09/agencia-notimex-frena-actividades-por-huelga-de-trabajadores-despedidos/" title="Agencia Notimex frena actividades por huelga de trabajadores despedidos" rel="bookmark">Agencia Notimex frena actividades por huelga de trabajadores despedidos</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 junio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/06/09/tres-de-cada-cuatro-australianos-tienen-una-opinion-negativa-de-los-aborigenes/" title="Tres de cada cuatro australianos tienen una opinión negativa de los aborígenes" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Abor%C3%ADgenes-australianos.-Archivo-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/06/09/tres-de-cada-cuatro-australianos-tienen-una-opinion-negativa-de-los-aborigenes/" title="Tres de cada cuatro australianos tienen una opinión negativa de los aborígenes" rel="bookmark">Tres de cada cuatro australianos tienen una opinión negativa de los aborígenes</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a> </a><span>9 junio, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165786844',post:'442066',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '442066' ]);
</script>
</body>
</html>