<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Sindicato ANEP se suma a Rescate Nacional y rechaza diálogo social en Costa Rica &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario Sindicato ANEP se suma a Rescate Nacional y rechaza diálogo social en Costa Rica del feed" href="http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951-300x225.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='http://www.elpais.cr/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://www.elpais.cr/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://www.elpais.cr/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://www.elpais.cr/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='http://www.elpais.cr/wp-content/plugins/ilab-media-tools/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"467613","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cámara Construcción de Costa Rica crítica mesa de diálogo' href='http://www.elpais.cr/2020/10/14/camara-construccion-de-costa-rica-critica-mesa-de-dialogo/' />
<link rel='next' title='Un nicaragüense herido de bala cuando Fuerza Pública intentaba levantar bloqueo en Upala' href='http://www.elpais.cr/2020/10/14/467616/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=467613' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F10%2F14%2Fsindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F10%2F14%2Fsindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica%2F&#038;format=xml" />
<meta property="og:title" content="Sindicato ANEP se suma a Rescate Nacional y rechaza diálogo social en Costa Rica" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951.jpg" /><meta property="og:image:width" content="3264" /><meta property="og:image:height" content="2448" /><meta property="og:url" content="http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="San José, 14 Oct (Elpaís.cr).- La Asociación Nacional de Empleados Públicos (ANEP), rechazó participar en el proceso de diálogo que impulsa el &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-467613 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> miércoles 14 - octubre 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-467613" class="post-id post-467613 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-anep tag-costa-rica tag-destacada tag-dialogo tag-gobierno tag-protestas tag-rechazo byline-elpais-cr" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-10-14</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/elpais-cr/&quot; rel=&quot;tag&quot;&gt;Elpais.cr&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/nacionales/" title="Nacionales" rel="v:url" property="v:title">Nacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Sindicato ANEP se suma a Rescate Nacional y rechaza diálogo social en Costa Rica                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Sindicato ANEP se suma a Rescate Nacional y rechaza diálogo social en Costa Rica</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>14 octubre, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/nacionales/" rel="category tag">Nacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/#comments">1</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951-660x330.jpg 660w, https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/DSCN75951-1052x526.jpg 1052w" sizes="(max-width: 660px) 100vw, 660px" /><span class="post_thumbnail_caption">Albino Vargas, líder del sindicato ANEP. Archivo</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>San José, 14 Oct (Elpaís.cr).- La Asociación Nacional de Empleados Públicos (ANEP), rechazó participar en el proceso de diálogo que impulsa el Gobierno de Costa Rica porque presenta «serios problemas de transparencia y desconfianza en cuanto a su objetividad».</p>
<p>La ANEP en un pronunciamiento publicado en su <strong><a href="https://anep.cr/anep-no-se-prestara-a-la-nueva-maniobra-gubernamental-en-cuanto-al-dialogo-social/">sitio de Internet</a></strong> la emprende contra el Programa Estado de la Nación, patrocinado por el Consejo Nacional de Rectores (Conare), ya que esta entidad había llegado a una especie de acuerdo político sobre el financiamiento de la Educación Superior.</p>
<p>La organización, liderada por Albino Vargas, sostiene que «luego del fracasado proceso del “buzón digital de sugerencias”, pomposa y engañosamente denominado por el desacreditado Gobierno de Carlos Alvarado Quesada, Costa Rica escucha, propone y dialoga; éste anunció otro proceso de diálogo social previamente diseñado “a su medida”, buscando algo de legitimación social a la decisión política que ya tienen tomada para someter al país al Fondo Monetario Internacional (FMI)».</p>
<p>«Está más que esclarecido que Alvarado no renunciará ni al convenio con el FMI ni a nuevos impuestos. Solamente ocupa una especie de legitimación social y civil. La ANEP no se prestará a la maniobra», dice el pronunciamiento.</p>
<p>La nota firmada por Vargas asegura que «tal y como nos lo está mostrando el pueblo en la calle, el gobierno cambiará de posición en la medida en que la presión popular se agigante en todas sus dimensiones».</p>
<p>El Movimiento de Rescate Nacional (MRN), inició su lucha contra un acuerdo con el FMI, por más impuestos, por la renuncia del Presidente Alvarado y la instauración de una Junta de Gobierno.</p>
<p>Inicialmente, su máximo líder fue el ex diputado José Miguel Corrales Bolaños, quien renunció por la infiltración del narcotráfico en el MRN y pidió un proceso de diálogo nacional.</p>
<p><strong>Cuestionamiento a Estado de la Nación</strong></p>
<p>«La diferencia, de estilo, en esta ocasión es que han logrado involucrar al proyecto Estado de la Nación, de reconocido prestigio en la sociedad costarricense por la rigurosidad de sus análisis socioeconómicos y políticos; prestigio consolidado en la época de Miguel Gutiérrez Saxe, su gestor y primer director. Tal circunstancia puede deteriorar ese importante reconocimiento social con la decisión de su sucesor,  Jorge Vargas Cullell, de prestarse a esta nueva maniobra de Alvarado en materia de diálogo socia2, sostiene Albino Vargas.</p>
<p>Añadió que «la ANEP considera que este proceso, sin arrancar, ya presenta serios problemas de transparencia y desconfianza en cuanto a su objetividad. Por una parte, el Estado de la Nación está bajo la autoridad del Consejo Nacional de Rectores (Conare), de las cinco universidades públicas. Las máximas autoridades político-académicas de las mismas fueron aliadas tácitas del gobierno PAC con ocasión de la tramitación de la detestada ley del combo fiscal, en el 2018, logrando una especie de acuerdo político con Alvarado que alejó a las respectivas comunidades universitarias de la lucha popular de ese momento».</p>
<p>«Quieren revestir de formalidad y legalidad un proceso, que de primera entrada no la tiene y parece ser que no cuenta con los respaldos necesarios, tal es el caso del apoyo en primera fila que brinda el presidente de la Asamblea Legislativa, Eduardo Cruickshank para esta convocatoria a ¨diálogo nacional¨, y que no cuenta con un acuerdo de la Asamblea Legislativa, para involucrar al Primer Poder de la República», advirtió.</p>
<p>«Por otro lado, el proceso ha sido diseñado sin considerar la existencia real del Movimiento Rescate Nacional, el cual mantiene amplios sectores populares en las calles de este país desde el pasado 30 setiembre, en medio de una conmoción social inaudita de consecuencias imprevisibles. Desconocer la existencia, el impacto y los planteamientos de este movimiento ciudadano, surgido desde las bases de la sociedad más golpeadas por la exclusión social y económica propiciada en los últimos gobiernos, representa una grave error político».</p>
<p>Recuerda que sobre la gravedad del tema fiscal del país, del cual el pueblo trabajador, puntual pagador de sus impuestos, no es responsable del mismo, ANEP ha venido formulando planteamientos serios a lo largo de la última década, estudiando la realidad del tema y generado propuestas, las cuales tenemos a disposición de quien nos las solicite.</p>
<p>«Reducir el ámbito de trabajo del diálogo que mediaría el Estado de la Nación, solamente para buscar cómo se obtendrían 2 puntos de PIB de ingresos fiscales nuevos, por una parte; y, por otra, de reducir en 8 puntos PIB el problema de la deuda pública, demuestra que este proceso se utilizará, tan sólo, para legitimar al desprestigiado gobierno de Alvarado en el manejo del tema; y, a la vez, ayudarle a diseñar el nuevo contenido de una segunda proposición al Fondo Monetario Internacional (FMI), luego de que el pueblo en las calles, liderado por el Movimiento Rescate Nacional, obligó al retiro de la primera versión».</p>
<p>Finalmente, Vargas y la ANEP hacen un llamado «para potenciar la más grande articulación cívico-popular que requieren los tiempos más delicados desde que se fundara lo que la historia oficial denomina como “Segunda República”. El Movimiento Rescate Nacional, mismo que cuenta con el apoyo total de la ANEP, representa el retrato más dramático de lo que ha sido la exclusión social y económica en los últimos gobiernos; contrastándose ello con el cruel avance de la concentración de la riqueza y de la destrucción de las capas medias, otrora bastión de la estabilidad democrática».</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/anep/" rel="tag">ANEP</a><a href="http://www.elpais.cr/tag/costa-rica/" rel="tag">Costa Rica</a><a href="http://www.elpais.cr/tag/destacada/" rel="tag">Destacada</a><a href="http://www.elpais.cr/tag/dialogo/" rel="tag">diálogo</a><a href="http://www.elpais.cr/tag/gobierno/" rel="tag">Gobierno</a><a href="http://www.elpais.cr/tag/protestas/" rel="tag">Protestas</a><a href="http://www.elpais.cr/tag/rechazo/" rel="tag">rechazo</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;text=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;text=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;title=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;title=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;name=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/&amp;name=Sindicato%20ANEP%20se%20suma%20a%20Rescate%20Nacional%20y%20rechaza%20diálogo%20social%20en%20Costa%20Rica">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2020%2F10%2F14%2Fsindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica%2F&amp;description=Sindicato+ANEP+se+suma+a+Rescate+Nacional+y+rechaza+di%C3%A1logo+social+en+Costa+Rica&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F05%2FDSCN75951.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2020/10/14/camara-construccion-de-costa-rica-critica-mesa-de-dialogo/" rel="prev"><span>Artículo anterior</span> Cámara Construcción de Costa Rica crítica mesa de diálogo</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2020/10/14/467616/" rel="next"><span>Siguiente artículo</span> Un nicaragüense herido de bala cuando Fuerza Pública intentaba levantar bloqueo en Upala</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
            <div class="title-bd">
            <h3>
                1 Comment            </h3>
        </div><!-- .title-bd -->

        <ol class="commentlist">
                            <li class="comment even thread-even depth-1" id="li-comment-208896">
                    <div id="comment-208896" class="comment-wrapper">
                        <div class="comment-inner">
                                <div class="comment-avatar">
                                    <img alt='' src='http://1.gravatar.com/avatar/1897dab5757a6ba71b922af7ac972f54?s=44&#038;r=g' srcset='http://1.gravatar.com/avatar/1897dab5757a6ba71b922af7ac972f54?s=88&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' />                                </div>

                                <div class="commentmeta">
                                <p class="comment-meta-1"><b class="fn">Frank Ruffino</b> </p><p class="comment-meta-2"><a href="http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/#comment-208896"><time datetime="2020-10-14T16:47:52-06:00">14 octubre, 2020 at 4:47 pm</time></a></p>                                </div>

                            
                            <div class="text">
                                <p>El Estado de la Nación ha vendido su alma al Diablo, y ahora los cinco rectores de las universidades públicas al frente de Jorge Vargas Cullell son títeres de la mafia del Gobierno.</p>
                            </div>
                            <!-- .comment-content -->
                            <div class="comment-reply">
                                                                <a rel='nofollow' class='comment-reply-link' href='http://www.elpais.cr/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/?replytocom=208896#respond' data-commentid="208896" data-postid="467613" data-belowelement="comment-208896" data-respondelement="respond" aria-label='Responder a Frank Ruffino'>Reply</a>                            </div>
                            <!-- .reply -->
                        </div>
                    </div>
                    <!-- #comment-## -->
                </li><!-- #comment-## -->
        </ol><!-- .commentlist -->

        
        
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/14/sindicato-anep-se-suma-a-rescate-nacional-y-rechaza-dialogo-social-en-costa-rica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='467613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d152a1886" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2019/08/Mycobacterium-Tuberculosis.-OMS-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2020/10/14/oms-advierte-que-pandemia-pone-en-riesgo-progresos-contra-la-tuberculosis/" rel="bookmark">OMS advierte que pandemia pone en riesgo progresos contra la tuberculosis</a></h2>
                    <p>ONU, 15 oct (Sputnik).- La Organización Mundial de </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/10/13/epilogo-la-punta-de-un-iceberg/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP-90x68.jpeg 90w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP-300x225.jpeg 300w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP-768x576.jpeg 768w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP-1024x768.jpeg 1024w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/03/Embotelladora-de-alcohol-en-FANAL.-CP.jpeg 1280w" sizes="(max-width: 90px) 100vw, 90px" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/13/epilogo-la-punta-de-un-iceberg/" title="Epílogo. La punta de un iceberg" rel="bookmark">Epílogo. La punta de un iceberg</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/isabel-ducca-d/" rel="tag">Isabel Ducca D.</a> </a><span>13 octubre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/10/13/por-que-una-constitucion-de-la-tierra/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/Planeta-Tierra.-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/13/por-que-una-constitucion-de-la-tierra/" title="¿Por qué una Constitución de la Tierra?" rel="bookmark">¿Por qué una Constitución de la Tierra?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/luigi-ferrajoli/" rel="tag">Luigi Ferrajoli</a> </a><span>13 octubre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2020/10/13/abogacia-y-etica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Juez-Mazo-Justicia-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/13/abogacia-y-etica/" title="Abogacía y Ética" rel="bookmark">Abogacía y Ética</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/mauro-murillo-a/" rel="tag">Mauro Murillo A.</a> </a><span>13 octubre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/10/14/emociones-en-argentina-en-homenaje-a-adolfo-perez-esquivel/" title="Emociones en Argentina en homenaje a Adolfo Pérez Esquivel" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/10/Adolfo-P%C3%A9rez-Esquivel.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/14/emociones-en-argentina-en-homenaje-a-adolfo-perez-esquivel/" title="Emociones en Argentina en homenaje a Adolfo Pérez Esquivel" rel="bookmark">Emociones en Argentina en homenaje a Adolfo Pérez Esquivel</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>14 octubre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/10/12/el-dr-carlos-murillo-zamora-asume-direccion-del-observatorio-del-desarrollo-de-la-universidad-de-costa-rica/" title="El Dr. Carlos Murillo Zamora asume dirección del Observatorio del Desarrollo de la Universidad de Costa Rica" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/10/Dr.-Carlos-Murillo-Zamora.-1-331x219.png" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/12/el-dr-carlos-murillo-zamora-asume-direccion-del-observatorio-del-desarrollo-de-la-universidad-de-costa-rica/" title="El Dr. Carlos Murillo Zamora asume dirección del Observatorio del Desarrollo de la Universidad de Costa Rica" rel="bookmark">El Dr. Carlos Murillo Zamora asume dirección del Observatorio del Desarrollo de la Universidad de Costa Rica</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/odiucr/" rel="tag">ODI/UCR</a>, <a href="http://www.elpais.cr/byline/olga-marta-ramirez-hernandez/" rel="tag">Olga Marta Ramírez Hernández</a> </a><span>12 octubre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/10/12/nicaragua-suspende-examenes-de-admision-a-universidades-publicas/" title="Nicaragua suspende exámenes de admisión a universidades públicas" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/10/Estudiantes-de-Universidad-Aut%C3%B3noma-de-Nicaragua.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/12/nicaragua-suspende-examenes-de-admision-a-universidades-publicas/" title="Nicaragua suspende exámenes de admisión a universidades públicas" rel="bookmark">Nicaragua suspende exámenes de admisión a universidades públicas</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>12 octubre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/10/12/america-latina-recuerda-la-llegada-de-colon-con-protestas-sociales-y-actos-culturales/" title="América Latina recuerda la llegada de Colón con protestas sociales y actos culturales" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/10/Bolivia.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/12/america-latina-recuerda-la-llegada-de-colon-con-protestas-sociales-y-actos-culturales/" title="América Latina recuerda la llegada de Colón con protestas sociales y actos culturales" rel="bookmark">América Latina recuerda la llegada de Colón con protestas sociales y actos culturales</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>12 octubre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2020/10/12/costa-rica-hallan-tumbas-precolombinas-en-obras-de-barreal-castella/" title="Costa Rica: Hallan tumbas precolombinas en obras de Barreal – Castella" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/10/Entierro-1-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2020/10/12/costa-rica-hallan-tumbas-precolombinas-en-obras-de-barreal-castella/" title="Costa Rica: Hallan tumbas precolombinas en obras de Barreal – Castella" rel="bookmark">Costa Rica: Hallan tumbas precolombinas en obras de Barreal – Castella</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/elpais-cr/" rel="tag">Elpais.cr</a> </a><span>12 octubre, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'165786844',post:'467613',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '467613' ]);
</script>
</body>
</html>