<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elpais.cr/xmlrpc.php">
<title>Resultados y posiciones de la Liga inglesa de fútbol &#8211; Diario Digital Nuestro País</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="http://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="http://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario Resultados y posiciones de la Liga inglesa de fútbol del feed" href="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Chelsea-300x165.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='http://www.elpais.cr/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://www.elpais.cr/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://www.elpais.cr/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://www.elpais.cr/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='http://www.elpais.cr/wp-content/plugins/ilab-media-tools/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"534239","ajaxurl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.elpais.cr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elpais.cr/wp-json/wp/v2/posts/534239" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/" />
<link rel='shortlink' href='http://www.elpais.cr/?p=534239' />
<link rel="alternate" type="application/json+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2021%2F11%2F07%2Fresultados-y-posiciones-de-la-liga-inglesa-de-futbol-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elpais.cr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elpais.cr%2F2021%2F11%2F07%2Fresultados-y-posiciones-de-la-liga-inglesa-de-futbol-70%2F&#038;format=xml" />
<meta property="og:title" content="Resultados y posiciones de la Liga inglesa de fútbol" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Chelsea.jpg" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="336" /><meta property="og:url" content="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Viernes 5 de noviembre de 2021: Southampton &#8211; Aston Villa 1 &#8211; 0 Sábado 6 de noviembre de 2021: Manchester United &#8211; &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>
		        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-534239 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="http://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="http://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="http://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4039"><a href="http://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="http://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="http://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="http://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> domingo 7 - noviembre 2021</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="http://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-534239" class="post-id post-534239 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-futbol tag-inglaterra tag-liga tag-resultados tag-tabla-de-clasificacion byline-dpa-ep" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2021-11-07</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;http://www.elpais.cr/byline/dpa-ep/&quot; rel=&quot;tag&quot;&gt;DPA/EP&lt;/a&gt;" rel="author"><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elpais.cr/seccion/deportes/" title="Deportes" rel="v:url" property="v:title">Deportes</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Resultados y posiciones de la Liga inglesa de fútbol                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Resultados y posiciones de la Liga inglesa de fútbol</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="http://www.elpais.cr/author/csalazar/" title=""><a href="http://www.elpais.cr/byline/dpa-ep/" rel="tag">DPA/EP</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>7 noviembre, 2021</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="http://www.elpais.cr/seccion/deportes/" rel="category tag">Deportes</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Chelsea.jpg" rel="bookmark">
                                <img width="612" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Chelsea-612x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" loading="lazy" /><span class="post_thumbnail_caption">Chelsea</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <table class="Fixtures">
<tbody>
<tr>
<td colspan="6">Viernes 5 de noviembre de 2021:</td>
</tr>
<tr>
<td>Southampton</td>
<td>&#8211;</td>
<td>Aston Villa</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td colspan="6"></td>
</tr>
<tr>
<td colspan="6">Sábado 6 de noviembre de 2021:</td>
</tr>
<tr>
<td>Manchester United</td>
<td>&#8211;</td>
<td>Manchester City</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">2</td>
</tr>
<tr>
<td>Crystal Palace</td>
<td>&#8211;</td>
<td>Wolverhampton</td>
<td align="right">2</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td></td>
<td>&#8211;</td>
<td>Norwich City</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">2</td>
</tr>
<tr>
<td>Chelsea</td>
<td>&#8211;</td>
<td>Burnley</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td>Brighton &amp; Hove Albion</td>
<td>&#8211;</td>
<td>Newcastle United</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td colspan="6"></td>
</tr>
<tr>
<td colspan="6">Domingo 7 de noviembre de 2021:</td>
</tr>
<tr>
<td>Arsenal</td>
<td>&#8211;</td>
<td>Watford</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td>Everton</td>
<td>&#8211;</td>
<td>Tottenham Hotspur</td>
<td align="right">0</td>
<td>&#8211;</td>
<td align="right">0</td>
</tr>
<tr>
<td>Leeds United</td>
<td>&#8211;</td>
<td>Leicester City</td>
<td align="right">1</td>
<td>&#8211;</td>
<td align="right">1</td>
</tr>
<tr>
<td>West Ham United</td>
<td>&#8211;</td>
<td>Liverpool</td>
<td align="right">3</td>
<td>&#8211;</td>
<td align="right">2</td>
</tr>
</tbody>
</table>
<table class="Standings">
<tbody>
<tr>
<td align="right"></td>
<td>EQUIPO</td>
<td align="right">J</td>
<td align="right">G</td>
<td align="right">E</td>
<td align="right">P</td>
<td align="right">Goles</td>
<td align="right">Pts</td>
</tr>
<tr>
<td align="right">1.</td>
<td>Chelsea</td>
<td align="right">11</td>
<td align="right">8</td>
<td align="right">2</td>
<td align="right">1</td>
<td align="right">27-4</td>
<td align="right">26</td>
</tr>
<tr>
<td align="right">2.</td>
<td>Manchester City</td>
<td align="right">11</td>
<td align="right">7</td>
<td align="right">2</td>
<td align="right">2</td>
<td align="right">22-6</td>
<td align="right">23</td>
</tr>
<tr>
<td align="right">3.</td>
<td>West Ham United</td>
<td align="right">11</td>
<td align="right">7</td>
<td align="right">2</td>
<td align="right">2</td>
<td align="right">23-13</td>
<td align="right">23</td>
</tr>
<tr>
<td align="right">4.</td>
<td>Liverpool</td>
<td align="right">11</td>
<td align="right">6</td>
<td align="right">4</td>
<td align="right">1</td>
<td align="right">31-11</td>
<td align="right">22</td>
</tr>
<tr>
<td align="right">5.</td>
<td>Arsenal</td>
<td align="right">11</td>
<td align="right">6</td>
<td align="right">2</td>
<td align="right">3</td>
<td align="right">13-13</td>
<td align="right">20</td>
</tr>
<tr>
<td align="right">6.</td>
<td>Manchester United</td>
<td align="right">11</td>
<td align="right">5</td>
<td align="right">2</td>
<td align="right">4</td>
<td align="right">19-17</td>
<td align="right">17</td>
</tr>
<tr>
<td align="right">7.</td>
<td>Brighton &amp; Hove Albion</td>
<td align="right">11</td>
<td align="right">4</td>
<td align="right">5</td>
<td align="right">2</td>
<td align="right">12-12</td>
<td align="right">17</td>
</tr>
<tr>
<td align="right">8.</td>
<td>Wolverhampton</td>
<td align="right">11</td>
<td align="right">5</td>
<td align="right">1</td>
<td align="right">5</td>
<td align="right">11-12</td>
<td align="right">16</td>
</tr>
<tr>
<td align="right">9.</td>
<td>Tottenham Hotspur</td>
<td align="right">11</td>
<td align="right">5</td>
<td align="right">1</td>
<td align="right">5</td>
<td align="right">9-16</td>
<td align="right">16</td>
</tr>
<tr>
<td align="right">10.</td>
<td>Crystal Palace</td>
<td align="right">11</td>
<td align="right">3</td>
<td align="right">6</td>
<td align="right">2</td>
<td align="right">15-14</td>
<td align="right">15</td>
</tr>
<tr>
<td align="right">11.</td>
<td>Everton</td>
<td align="right">11</td>
<td align="right">4</td>
<td align="right">3</td>
<td align="right">4</td>
<td align="right">16-16</td>
<td align="right">15</td>
</tr>
<tr>
<td align="right">12.</td>
<td>Leicester City</td>
<td align="right">11</td>
<td align="right">4</td>
<td align="right">3</td>
<td align="right">4</td>
<td align="right">16-18</td>
<td align="right">15</td>
</tr>
<tr>
<td align="right">13.</td>
<td>Southampton</td>
<td align="right">11</td>
<td align="right">3</td>
<td align="right">5</td>
<td align="right">3</td>
<td align="right">10-12</td>
<td align="right">14</td>
</tr>
<tr>
<td align="right">14.</td>
<td></td>
<td align="right">11</td>
<td align="right">3</td>
<td align="right">3</td>
<td align="right">5</td>
<td align="right">13-14</td>
<td align="right">12</td>
</tr>
<tr>
<td align="right">15.</td>
<td>Leeds United</td>
<td align="right">11</td>
<td align="right">2</td>
<td align="right">5</td>
<td align="right">4</td>
<td align="right">11-18</td>
<td align="right">11</td>
</tr>
<tr>
<td align="right">16.</td>
<td>Aston Villa</td>
<td align="right">11</td>
<td align="right">3</td>
<td align="right">1</td>
<td align="right">7</td>
<td align="right">14-20</td>
<td align="right">10</td>
</tr>
<tr>
<td align="right">17.</td>
<td>Watford</td>
<td align="right">11</td>
<td align="right">3</td>
<td align="right">1</td>
<td align="right">7</td>
<td align="right">12-19</td>
<td align="right">10</td>
</tr>
<tr>
<td align="right">18.</td>
<td>Burnley</td>
<td align="right">11</td>
<td align="right">1</td>
<td align="right">5</td>
<td align="right">5</td>
<td align="right">11-17</td>
<td align="right">8</td>
</tr>
<tr>
<td align="right">19.</td>
<td>Newcastle United</td>
<td align="right">11</td>
<td align="right">0</td>
<td align="right">5</td>
<td align="right">6</td>
<td align="right">12-24</td>
<td align="right">5</td>
</tr>
<tr>
<td align="right">20.</td>
<td>Norwich City</td>
<td align="right">11</td>
<td align="right">1</td>
<td align="right">2</td>
<td align="right">8</td>
<td align="right">5-26</td>
<td align="right">5</td>
</tr>
</tbody>
</table>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="http://www.elpais.cr/tag/futbol/" rel="tag">Fútbol</a><a href="http://www.elpais.cr/tag/inglaterra/" rel="tag">Inglaterra</a><a href="http://www.elpais.cr/tag/liga/" rel="tag">Liga</a><a href="http://www.elpais.cr/tag/resultados/" rel="tag">Resultados</a><a href="http://www.elpais.cr/tag/tabla-de-clasificacion/" rel="tag">Tabla de clasificación</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;text=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;text=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;title=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;title=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;name=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/&amp;name=Resultados%20y%20posiciones%20de%20la%20Liga%20inglesa%20de%20fútbol">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.elpais.cr%2F2021%2F11%2F07%2Fresultados-y-posiciones-de-la-liga-inglesa-de-futbol-70%2F&amp;description=Resultados+y+posiciones+de+la+Liga+inglesa+de+f%C3%BAtbol&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2021%2F11%2FChelsea.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-bundesliga-66/" rel="prev"><span>Artículo anterior</span> Resultados y posiciones de la Bundesliga</a>                        </div>
                        <div class="post-nav-next">
                            <a href="http://www.elpais.cr/2021/11/07/resultados-y-posiciones-de-la-liga-francesa-de-futbol-65/" rel="next"><span>Siguiente artículo</span> Resultados y posiciones de la Liga francesa de fútbol</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/07/resultados-y-posiciones-de-la-liga-inglesa-de-futbol-70/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='534239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="342565f5c0" /></p><input type="hidden" id="ak_js" name="ak_js" value="88"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Elecciones-en-Nicaragua.-2-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="http://www.elpais.cr/2021/11/07/parlamentarios-de-rusia-valoran-eficiencia-y-transparencia-de-elecciones-en-nicaragua/" rel="bookmark">Parlamentarios de Rusia valoran eficiencia y transparencia de elecciones en Nicaragua</a></h2>
                    <p>Managua, 7 nov (Sputnik).- La delegación parlamentaria de </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2021/11/06/calidad-como-clave-para-la-transformacion-digital/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Transformacion-salud-digital-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/06/calidad-como-clave-para-la-transformacion-digital/" title="Calidad como clave para la transformación digital" rel="bookmark">Calidad como clave para la transformación digital</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/mauricio-cespedes-mirabelli/" rel="tag">Mauricio Céspedes Mirabelli</a> </a><span>6 noviembre, 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2021/11/05/respuesta-a-declaraciones-del-presidente-de-costa-rica-en-la-cop-26-sobre-pueblos-originarios/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Carlos-Alvarado.-3-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/05/respuesta-a-declaraciones-del-presidente-de-costa-rica-en-la-cop-26-sobre-pueblos-originarios/" title="Respuesta a declaraciones del Presidente de Costa Rica en la Cop 26 sobre pueblos originarios" rel="bookmark">Respuesta a declaraciones del Presidente de Costa Rica en la Cop 26 sobre pueblos originarios</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/coordinadora-de-lucha-sur-sur/" rel="tag">Coordinadora de Lucha Sur Sur</a> </a><span>5 noviembre, 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="http://www.elpais.cr/2021/11/04/recta-final-para-designacion-de-nuevos-integrantes-en-la-corte-interamericana-de-derechos-humanos-en-este-2021-algunas-reflexiones/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Corte-IDH-Archivo-EFE-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/04/recta-final-para-designacion-de-nuevos-integrantes-en-la-corte-interamericana-de-derechos-humanos-en-este-2021-algunas-reflexiones/" title="Recta final para designación de nuevos integrantes en la Corte Interamericana de Derechos Humanos en este 2021: algunas reflexiones" rel="bookmark">Recta final para designación de nuevos integrantes en la Corte Interamericana de Derechos Humanos en este 2021: algunas reflexiones</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/nicolas-boeglin/" rel="tag">Nicolas Boeglin</a> </a><span>4 noviembre, 2021</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2021/11/07/sin-desfile-ni-nieve-en-la-plaza-roja-de-moscu/" title="Sin desfile ni nieve en la Plaza Roja de Moscú" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Rusia-Moscu-Plaza-Roja-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Rusia-Moscu-Plaza-Roja-331x219.jpg 331w, https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Rusia-Moscu-Plaza-Roja.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/07/sin-desfile-ni-nieve-en-la-plaza-roja-de-moscu/" title="Sin desfile ni nieve en la Plaza Roja de Moscú" rel="bookmark">Sin desfile ni nieve en la Plaza Roja de Moscú</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>7 noviembre, 2021</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2021/11/07/demandan-al-reino-unido-por-impedir-matrimonio-de-assange-en-prision/" title="Demandan al Reino Unido por impedir matrimonio de Assange en prisión" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Julian-Assange-y-su-novia-Stella-Moris.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Julian-Assange-y-su-novia-Stella-Moris.-331x219.jpg 331w, https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Julian-Assange-y-su-novia-Stella-Moris..jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/07/demandan-al-reino-unido-por-impedir-matrimonio-de-assange-en-prision/" title="Demandan al Reino Unido por impedir matrimonio de Assange en prisión" rel="bookmark">Demandan al Reino Unido por impedir matrimonio de Assange en prisión</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>7 noviembre, 2021</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2021/11/06/partido-colombiano-comunes-reivindica-liderazgo-de-alfonso-cano/" title="Partido colombiano Comunes reivindica liderazgo de Alfonso Cano" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Alfonso-Cano-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Alfonso-Cano-331x219.jpg 331w, https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Alfonso-Cano.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/06/partido-colombiano-comunes-reivindica-liderazgo-de-alfonso-cano/" title="Partido colombiano Comunes reivindica liderazgo de Alfonso Cano" rel="bookmark">Partido colombiano Comunes reivindica liderazgo de Alfonso Cano</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>6 noviembre, 2021</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2021/11/06/ultimatum-a-bolsonaro-para-explicar-ataques-a-periodistas-en-italia/" title="Ultimátum a Bolsonaro para explicar ataques a periodistas en Italia" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Jair-Bolsonaro.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/06/ultimatum-a-bolsonaro-para-explicar-ataques-a-periodistas-en-italia/" title="Ultimátum a Bolsonaro para explicar ataques a periodistas en Italia" rel="bookmark">Ultimátum a Bolsonaro para explicar ataques a periodistas en Italia</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>6 noviembre, 2021</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="http://www.elpais.cr/2021/11/06/homenaje-a-chinggis-khan-en-dia-nacional-de-mongolia/" title="Homenaje a Chinggis Khan en día nacional de Mongolia" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2021/11/Chinggis-Khaan.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.elpais.cr/2021/11/06/homenaje-a-chinggis-khan-en-dia-nacional-de-mongolia/" title="Homenaje a Chinggis Khan en día nacional de Mongolia" rel="bookmark">Homenaje a Chinggis Khan en día nacional de Mongolia</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="http://www.elpais.cr/author/csalazar/"><a href="http://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>6 noviembre, 2021</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.elpais.cr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-08-08 04:43:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.elpais.cr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "63cb9a4c36" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.elpais.cr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js' id='theme-my-login-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/all-min.js' id='bd-all-main-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js' id='bd-sticky-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/scripts.js' id='bdayhScripts-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/main.js' id='bd-main-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.elpais.cr/wp-content/themes/elpais/js/search.js' id='bd-search-js'></script>
<script async="async" type='text/javascript' src='http://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'165786844',post:'534239',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '534239' ]);
</script>
</body>
</html>