<!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>La ONU pide no olvidar la emergencia humanitaria en la cuenca del lago Chad &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; La ONU pide no olvidar la emergencia humanitaria en la cuenca del lago Chad RSS de los comentarios" href="https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/feed/" />
<meta property="og:image" content="https://www.elpais.cr/wp-content/uploads/2018/06/Crisis-por-malnutrición-en-la-cuenca-del-lago-Chad.-Europa-Press-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.elpais.cr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='https://www.elpais.cr/wp-content/plugins/meteor-slides/css/meteor-slides.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"306585","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"4000","meteorslideshowheight":"280","meteorslideshowwidth":"336","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/meteor-slides/js/slideshow.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un informe denuncia la &#8220;normalización&#8221; de la violencia sexual contra mujeres migrantes en su viaje' href='https://www.elpais.cr/2018/06/08/un-informe-denuncia-la-normalizacion-de-la-violencia-sexual-contra-mujeres-migrantes-en-su-viaje/' />
<link rel='next' title='El mayor iceberg antártico, en trance de desaparición' href='https://www.elpais.cr/2018/06/08/el-mayor-iceberg-antartico-en-trance-de-desaparicion/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=306585' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2018%2F06%2F08%2Fla-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2018%2F06%2F08%2Fla-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad%2F&#038;format=xml" />
<meta property="og:title" content="La ONU pide no olvidar la emergencia humanitaria en la cuenca del lago Chad" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.elpais.cr/wp-content/uploads/2018/06/Crisis-por-malnutrición-en-la-cuenca-del-lago-Chad.-Europa-Press.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:url" content="https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Ginebra, 8 jun (EFE).- Los coordinadores humanitarios de la ONU en la cuenca del lago Chad, que abarca Chad, Níger, Camerún y &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2017/11/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-306585 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> viernes 8 - junio 2018</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://www.elpais.cr/wp-content/uploads/2017/11/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://www.elpais.cr/wp-content/uploads/2015/08/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-306585" class="post-id post-306585 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-africa tag-camerun tag-chad tag-malnutricion tag-niger tag-nigeria tag-onu byline-efe" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2018-06-08</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/efe/&quot; rel=&quot;tag&quot;&gt;EFE&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/efe/" rel="tag">EFE</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            La ONU pide no olvidar la emergencia humanitaria en la cuenca del lago Chad                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">La ONU pide no olvidar la emergencia humanitaria en la cuenca del lago Chad</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>8 junio, 2018</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/economia/" rel="category tag">Economía</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://www.elpais.cr/wp-content/uploads/2018/06/Crisis-por-malnutrición-en-la-cuenca-del-lago-Chad.-Europa-Press.jpg" rel="bookmark">
                                <img width="640" height="330" src="https://www.elpais.cr/wp-content/uploads/2018/06/Crisis-por-malnutrición-en-la-cuenca-del-lago-Chad.-Europa-Press-640x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Crisis por malnutrición en la cuenca del lago Chad. Europa Press</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Ginebra, 8 jun (EFE).- Los coordinadores humanitarios de la ONU en la cuenca del lago Chad, que abarca Chad, Níger, Camerún y Nigeria, instaron hoy a atender con fondos la emergencia de esta región, una de las más graves del mundo, porque de lo contrario la inseguridad alimentaria y la malnutrición se agravarán aún más.</p>
<p>La responsable en Níger de la Oficina de Asuntos Humanitarios de la ONU (OCHA), Bintou Djibo, señaló en una rueda de prensa que nueve años después de iniciarse la crisis humanitaria en la zona la emergencia &#8220;permanece extendida y grave&#8221;, pues 10,7 millones de personas requieren ayuda para sobrevivir.</p>
<p>&#8220;Los civiles siguen sufriendo (&#8230;). Millones de mujeres, niños y hombres corren el riesgo de sufrir violaciones de derechos humanos, entre ellos secuestros, asesinatos, violaciones, abusos y explotación sexual&#8221;, señaló.</p>
<p>En toda la región 2,4 millones de personas permanecen desplazadas, ya sea por el conflicto provocado por el terrorismo islamista del grupo Boko Haram, por la inseguridad alimentaria o el cambio climático&#8221;, recalcó la coordinadora de OCHA en Níger.</p>
<p>De acuerdo con esta experta, actualmente 5 millones de personas sufren inseguridad alimentaria aguda y necesitan asistencia en la región, medio millón de ellos niños menores de cinco años.</p>
<p>&#8220;Sin tratamiento estos niños corren el riesgo de morir&#8221;, subrayó Djibo, quien hizo un llamamiento a la comunidad internacional para que financie la respuesta de emergencia para 7,8 millones de personas, para lo que se requieren 1.500 millones de dólares.</p>
<p>Solamente un tercio de este importe solicitado ha sido financiado, lamentó la coordinadora.</p>
<p>Su homóloga en Camerún, Allegra Baocchi, sostuvo que en su caso solo ha recibido el 8 % de los fondos solicitados, cuando el país en el que trabaja es el &#8220;segundo más impactado por la violencia, los ataques, las muertes y desplazamientos&#8221;.</p>
<p>El coordinador en Nigeria, Edward Kallon, dijo que en su país hay 1,6 millones de personas desplazadas y 940.000 personas con malnutrición aguda, 440.000 severamente malnutridas y cerca de 500.000 moderadamente malnutridas.</p>
<p>Su compañero en Chad, Stephen Tull, afirmó que en la cuenca hay una emergencia de desarrollo, de seguridad y humanitaria.</p>
<p>Tull insistió en el desarrollo en esos países, porque sin resolver este problema no hay seguridad y sin seguridad no hay desarrollo.</p>
<p>Sin invertir en esos países no se generarán alternativas para los jóvenes, que son fáciles de reclutar por Boko Haram, dijo.</p>
<p>El grupo yihadista, partido en dos facciones desde el año pasado, está aún &#8220;muy activo&#8221;, aunque está perdiendo algunos lugares que previamente estaban bajo su control, señaló a su vez Kallon.</p>
<p>&#8220;Vemos una guerra asimétrica en la que utilizan a mujeres y niños como bombas humanas y vemos a mujeres y niños extremadamente malnutridos cuando el Ejército libera áreas, indicó.</p>
<p>&#8220;No olvidemos que hay 930.000 personas en áreas que no son accesibles a los trabajadores humanitarios internacionales&#8221;, dijo. EFE</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/africa/" rel="tag">África</a><a href="https://www.elpais.cr/tag/camerun/" rel="tag">Camerún</a><a href="https://www.elpais.cr/tag/chad/" rel="tag">Chad</a><a href="https://www.elpais.cr/tag/malnutricion/" rel="tag">Malnutrición</a><a href="https://www.elpais.cr/tag/niger/" rel="tag">Níger</a><a href="https://www.elpais.cr/tag/nigeria/" rel="tag">Nigeria</a><a href="https://www.elpais.cr/tag/onu/" rel="tag">ONU</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;text=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;text=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;title=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;title=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;name=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/&amp;name=La%20ONU%20pide%20no%20olvidar%20la%20emergencia%20humanitaria%20en%20la%20cuenca%20del%20lago%20Chad">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2018%2F06%2F08%2Fla-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad%2F&amp;description=La+ONU+pide+no+olvidar+la+emergencia+humanitaria+en+la+cuenca+del+lago+Chad&amp;media=https%3A%2F%2Fwww.elpais.cr%2Fwp-content%2Fuploads%2F2018%2F06%2FCrisis-por-malnutrici%C3%B3n-en-la-cuenca-del-lago-Chad.-Europa-Press.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2018/06/08/un-informe-denuncia-la-normalizacion-de-la-violencia-sexual-contra-mujeres-migrantes-en-su-viaje/" rel="prev"><span>Artículo anterior</span> Un informe denuncia la &#8220;normalización&#8221; de la violencia sexual contra mujeres migrantes en su viaje</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.elpais.cr/2018/06/08/el-mayor-iceberg-antartico-en-trance-de-desaparicion/" rel="next"><span>Siguiente artículo</span> El mayor iceberg antártico, en trance de desaparición</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/08/la-onu-pide-no-olvidar-la-emergencia-humanitaria-en-la-cuenca-del-lago-chad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='306585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3d9912804" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://www.elpais.cr/wp-content/uploads/2018/06/Medios-venezolanos.-Archivo-331x219.gif);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2018/06/08/colegio-de-periodistas-de-venezuela-denuncia-bloqueo-a-portales-de-noticias/" rel="bookmark">Colegio de Periodistas de Venezuela denuncia bloqueo a portales de noticias</a></h2>
                    <p>Caracas, 8 jun (EFE).- El Colegio Nacional de </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2018/06/07/tribunal-ambiental-en-chile-confirma-sancion-a-minera-candelaria-por-casi-2-800-millones-de-us/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.elpais.cr/wp-content/uploads/2018/06/Proyecto-minero-de-Candelaria-en-Chile.-Archivo-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/07/tribunal-ambiental-en-chile-confirma-sancion-a-minera-candelaria-por-casi-2-800-millones-de-us/" title="Tribunal ambiental en Chile confirma sanción a minera Candelaria por casi 2.800 millones de US$" rel="bookmark">Tribunal ambiental en Chile confirma sanción a minera Candelaria por casi 2.800 millones de US$</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/nicolas-boeglin/" rel="tag">Nicolas Boeglin</a> </a><span>7 junio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2018/06/07/directrices-de-contencion-del-gasto-de-la-administracion-alvarado-quesada/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.elpais.cr/wp-content/uploads/2016/07/asamblea-legislativa-costa-rica-sesion-1-de-mayo-2016-alcr-0068-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="Imagen de archivo" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/07/directrices-de-contencion-del-gasto-de-la-administracion-alvarado-quesada/" title="Directrices de contención del gasto de la Administración Alvarado Quesada" rel="bookmark">Directrices de contención del gasto de la Administración Alvarado Quesada</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/juan-felix-montero-aguilar/" rel="tag">Juan Félix Montero Aguilar</a> </a><span>7 junio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2018/06/07/la-crisis-brasilena-parte-de-la-crisis-mundial/" rel="bookmark">
                                                            <img width="90" height="68" src="https://www.elpais.cr/wp-content/uploads/2018/05/Camioneros-abren-carreteras-pero-mantienen-protestas.-EFE-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/07/la-crisis-brasilena-parte-de-la-crisis-mundial/" title="La crisis brasileña, parte de la crisis mundial" rel="bookmark">La crisis brasileña, parte de la crisis mundial</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/leonardo-boff/" rel="tag">Leonardo Boff</a> </a><span>7 junio, 2018</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2018/06/08/colegio-de-periodistas-de-venezuela-denuncia-bloqueo-a-portales-de-noticias/" title="Colegio de Periodistas de Venezuela denuncia bloqueo a portales de noticias" rel="bookmark">

                                            <img width="331" height="219" src="https://www.elpais.cr/wp-content/uploads/2018/06/Medios-venezolanos.-Archivo-331x219.gif" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/08/colegio-de-periodistas-de-venezuela-denuncia-bloqueo-a-portales-de-noticias/" title="Colegio de Periodistas de Venezuela denuncia bloqueo a portales de noticias" rel="bookmark">Colegio de Periodistas de Venezuela denuncia bloqueo a portales de noticias</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/efe/" rel="tag">EFE</a> </a><span>8 junio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2018/06/08/un-informe-denuncia-la-normalizacion-de-la-violencia-sexual-contra-mujeres-migrantes-en-su-viaje/" title="Un informe denuncia la &#8220;normalización&#8221; de la violencia sexual contra mujeres migrantes en su viaje" rel="bookmark">

                                            <img width="331" height="219" src="https://www.elpais.cr/wp-content/uploads/2018/06/Solidaridad-con-migrantes.-Europa-Press-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/08/un-informe-denuncia-la-normalizacion-de-la-violencia-sexual-contra-mujeres-migrantes-en-su-viaje/" title="Un informe denuncia la &#8220;normalización&#8221; de la violencia sexual contra mujeres migrantes en su viaje" rel="bookmark">Un informe denuncia la &#8220;normalización&#8221; de la violencia sexual contra mujeres migrantes en su viaje</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>8 junio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2018/06/08/mas-de-200-000-personas-inundan-tel-aviv-en-el-desfile-del-orgullo-gay/" title="Más de 200.000 personas inundan Tel Aviv en el Desfile del Orgullo Gay" rel="bookmark">

                                            <img width="331" height="219" src="https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes-331x219.jpg 331w, https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes-300x199.jpg 300w, https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes-768x510.jpg 768w, https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes-250x166.jpg 250w, https://www.elpais.cr/wp-content/uploads/2018/06/Desfile-gay-en-Tel-Aviv-Israel.-Redes.jpg 800w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/08/mas-de-200-000-personas-inundan-tel-aviv-en-el-desfile-del-orgullo-gay/" title="Más de 200.000 personas inundan Tel Aviv en el Desfile del Orgullo Gay" rel="bookmark">Más de 200.000 personas inundan Tel Aviv en el Desfile del Orgullo Gay</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>8 junio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2018/06/07/banda-sinfonica-sacramento-villegas-se-presenta-en-limon/" title="Banda Sinfónica Sacramento Villegas se presenta en Limón" rel="bookmark">

                                            <img width="331" height="219" src="https://www.elpais.cr/wp-content/uploads/2018/06/banda-sinfónica-de-sacramento-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/07/banda-sinfonica-sacramento-villegas-se-presenta-en-limon/" title="Banda Sinfónica Sacramento Villegas se presenta en Limón" rel="bookmark">Banda Sinfónica Sacramento Villegas se presenta en Limón</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/nvillalobos/"><a href="https://www.elpais.cr/byline/natalia-villalobos/" rel="tag">Natalia Villalobos</a> </a><span>7 junio, 2018</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2018/06/07/zona-de-los-santos-recibira-charlas-sobre-fondos-concursables-del-mcj/" title="Zona de Los Santos recibirá charlas sobre fondos concursables del MCJ" rel="bookmark">

                                            <img width="331" height="219" src="https://www.elpais.cr/wp-content/uploads/2018/06/zona-de-los-santos-sicultura-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2018/06/07/zona-de-los-santos-recibira-charlas-sobre-fondos-concursables-del-mcj/" title="Zona de Los Santos recibirá charlas sobre fondos concursables del MCJ" rel="bookmark">Zona de Los Santos recibirá charlas sobre fondos concursables del MCJ</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/nvillalobos/"><a href="https://www.elpais.cr/byline/natalia-villalobos/" rel="tag">Natalia Villalobos</a> </a><span>7 junio, 2018</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>