<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>Al menos 15 muertos por una pelea en una prisión brasileña &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Al menos 15 muertos por una pelea en una prisión brasileña RSS de los comentarios" href="https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Afueras-de-la-prisi%C3%B3n-en-Amazonas-Brasil.-Redes-300x200.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"373729","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Boletín informativo de Diario Digital Nuestro País (ElPaís.cr)' href='https://www.elpais.cr/2019/05/26/boletin-informativo-de-diario-digital-nuestro-pais-elpais-cr-158/' />
<link rel='next' title='Hallan 8 cuerpos en una camioneta en el estado mexicano de Guerrero' href='https://www.elpais.cr/2019/05/26/hallan-8-cuerpos-en-una-camioneta-en-el-estado-mexicano-de-guerrero/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=373729' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F05%2F26%2Fal-menos-15-muertos-por-una-pelea-en-una-prision-brasilena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F05%2F26%2Fal-menos-15-muertos-por-una-pelea-en-una-prision-brasilena%2F&#038;format=xml" />
<meta property="og:title" content="Al menos 15 muertos por una pelea en una prisión brasileña" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Afueras-de-la-prisi%C3%B3n-en-Amazonas-Brasil.-Redes.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta property="og:url" content="https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Río de Janeiro, 27 may (Sputnik).- Al menos 15 personas murieron en un enfrentamiento de reclusos en una cárcel del estado de &hellip;" />        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-373729 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> domingo 26 - mayo 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-373729" class="post-id post-373729 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-amazonas tag-brasil tag-enfrentamiento tag-muerte tag-presos tag-prision byline-sputnik" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-05-26</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/sputnik/&quot; rel=&quot;tag&quot;&gt;Sputnik&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Al menos 15 muertos por una pelea en una prisión brasileña                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Al menos 15 muertos por una pelea en una prisión brasileña</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>26 mayo, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/internacionales/" rel="category tag">Internacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Afueras-de-la-prisi%C3%B3n-en-Amazonas-Brasil.-Redes.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Afueras-de-la-prisi%C3%B3n-en-Amazonas-Brasil.-Redes-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Afueras de la prisión en Amazonas, Brasil. Redes</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Río de Janeiro, 27 may (Sputnik).- Al menos 15 personas murieron en un enfrentamiento de reclusos en una cárcel del estado de Amazonas, en el noroeste de Brasil, informó el diario O Globo.</p>
<p>Según el periódico, en la prisión, ubicada en la capital del estado, Manaos, se desató una pelea entre los prisioneros.</p>
<p>El incidente ocurrió durante la hora de visitas de los familiares, lo que está prohibido por las &#171;reglas del mundo criminal&#187;, señaló el secretario de la Administración Penitenciaria de Amazonas, coronel Marcus Vinícius, al que cita el rotativo.</p>
<p>Se enviaron al lugar de los hechos refuerzos de la Policía Militar que lograron tomar el control de la situación en menos de una hora, agregó.</p>
<p>Como medida de precaución, los helicópteros de la policía patrullaron desde el aire el recinto penitenciario.</p>
<p>En enero de 2017, esta misma prisión fue escenario de un motín que dejó 56 reclusos muertos. (Sputnik)</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/amazonas/" rel="tag">Amazonas</a><a href="https://www.elpais.cr/tag/brasil/" rel="tag">Brasil</a><a href="https://www.elpais.cr/tag/enfrentamiento/" rel="tag">Enfrentamiento</a><a href="https://www.elpais.cr/tag/muerte/" rel="tag">muerte</a><a href="https://www.elpais.cr/tag/presos/" rel="tag">presos</a><a href="https://www.elpais.cr/tag/prision/" rel="tag">Prisión</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;text=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;text=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;title=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;title=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;name=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/&amp;name=Al%20menos%2015%20muertos%20por%20una%20pelea%20en%20una%20prisión%20brasileña">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F05%2F26%2Fal-menos-15-muertos-por-una-pelea-en-una-prision-brasilena%2F&amp;description=Al+menos+15+muertos+por+una+pelea+en+una+prisi%C3%B3n+brasile%C3%B1a&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F05%2FAfueras-de-la-prisi%25C3%25B3n-en-Amazonas-Brasil.-Redes.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2019/05/26/boletin-informativo-de-diario-digital-nuestro-pais-elpais-cr-158/" rel="prev"><span>Artículo anterior</span> Boletín informativo de Diario Digital Nuestro País (ElPaís.cr)</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.elpais.cr/2019/05/26/hallan-8-cuerpos-en-una-camioneta-en-el-estado-mexicano-de-guerrero/" rel="next"><span>Siguiente artículo</span> Hallan 8 cuerpos en una camioneta en el estado mexicano de Guerrero</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/26/al-menos-15-muertos-por-una-pelea-en-una-prision-brasilena/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='373729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21cca841b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Camioneta-con-ocho-cad%C3%A1veres-en-Chilpancingo.-Redes-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2019/05/26/hallan-8-cuerpos-en-una-camioneta-en-el-estado-mexicano-de-guerrero/" rel="bookmark">Hallan 8 cuerpos en una camioneta en el estado mexicano de Guerrero</a></h2>
                    <p>Ciudad de México, 27 may (Sputnik).- Una camioneta </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/05/25/esta-costa-rica-ante-un-armagedon-fiscal/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Trabajadores-en-huelga-exigen-retiro-de-reforma-fiscal-en-Costa-Rica.-EFE-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/25/esta-costa-rica-ante-un-armagedon-fiscal/" title="¿Está Costa Rica ante un Armagedón fiscal?" rel="bookmark">¿Está Costa Rica ante un Armagedón fiscal?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/dr-rogelio-arce-barrantes/" rel="tag">Dr. Rogelio Arce Barrantes</a> </a><span>25 mayo, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/05/24/steve-bannon-el-estratega-de-trump-festeja-el-asesinato-de-huawei/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Donald-Trump-y-Steve-Bannon-en-su-%25C3%25A9poca-de-relaciones-doradas.-Redes-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/24/steve-bannon-el-estratega-de-trump-festeja-el-asesinato-de-huawei/" title="Steve Bannon, el estratega de Trump, festeja el &#8216;asesinato&#8217; de Huawei" rel="bookmark">Steve Bannon, el estratega de Trump, festeja el &#8216;asesinato&#8217; de Huawei</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/alfredo-jalife-rahme/" rel="tag">Alfredo Jalife-Rahme</a> </a><span>24 mayo, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/05/23/asesinato-del-lider-indigena-sergio-rojas-en-costa-rica-carta-de-organos-de-naciones-unidas-hecha-publica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/La-UCR-condena-el-asesinato-perpetrado-contra-el-l%25C3%25ADder-ind%25C3%25ADgena.-Foto-Semanario-Universidad-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/23/asesinato-del-lider-indigena-sergio-rojas-en-costa-rica-carta-de-organos-de-naciones-unidas-hecha-publica/" title="Asesinato del líder indígena Sergio Rojas en Costa Rica: carta de órganos de Naciones Unidas hecha pública" rel="bookmark">Asesinato del líder indígena Sergio Rojas en Costa Rica: carta de órganos de Naciones Unidas hecha pública</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/nicolas-boeglin/" rel="tag">Nicolas Boeglin</a> </a><span>23 mayo, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/05/26/trump-se-convierte-en-primer-lider-internacional-recibido-por-nuevo-emperador-japones/" title="Trump se convierte en primer líder internacional recibido por nuevo emperador japonés" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Donald-Trump-en-Jap%C3%B3n.-Pool-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/26/trump-se-convierte-en-primer-lider-internacional-recibido-por-nuevo-emperador-japones/" title="Trump se convierte en primer líder internacional recibido por nuevo emperador japonés" rel="bookmark">Trump se convierte en primer líder internacional recibido por nuevo emperador japonés</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>26 mayo, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/05/26/lamentan-ausencia-de-academicos-cubanos-a-congreso-de-lasa-en-eeuu/" title="Lamentan ausencia de académicos cubanos a Congreso de LASA en EEUU" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Lynn-Stephen-presidenta-de-LASA.-Twitter-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/26/lamentan-ausencia-de-academicos-cubanos-a-congreso-de-lasa-en-eeuu/" title="Lamentan ausencia de académicos cubanos a Congreso de LASA en EEUU" rel="bookmark">Lamentan ausencia de académicos cubanos a Congreso de LASA en EEUU</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>26 mayo, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/05/26/el-papa-compara-el-aborto-con-contratar-a-un-sicario/" title="El Papa compara el aborto con &#171;contratar a un sicario&#187;" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/El-Papa-Francisco-durante-el-rezo-del-Regina-Coeli.-Foto-Vatican-Media-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/26/el-papa-compara-el-aborto-con-contratar-a-un-sicario/" title="El Papa compara el aborto con &#171;contratar a un sicario&#187;" rel="bookmark">El Papa compara el aborto con &#171;contratar a un sicario&#187;</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>26 mayo, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/05/26/las-aspiraciones-de-las-mujeres-de-boko-haram-clave-para-solucionar-el-conflicto-armado-en-nigeria/" title="Las aspiraciones de las mujeres de Boko Haram, clave para solucionar el conflicto armado en Nigeria" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Ni%C3%B1a-secuestrada-por-Boko-Haram-en-Nigeria.-Unicef-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/26/las-aspiraciones-de-las-mujeres-de-boko-haram-clave-para-solucionar-el-conflicto-armado-en-nigeria/" title="Las aspiraciones de las mujeres de Boko Haram, clave para solucionar el conflicto armado en Nigeria" rel="bookmark">Las aspiraciones de las mujeres de Boko Haram, clave para solucionar el conflicto armado en Nigeria</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>26 mayo, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/05/26/militares-revelan-como-el-ejercito-de-eeuu-les-arruino-la-vida/" title="Militares revelan cómo el Ejército de EEUU les arruinó la vida" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Militares-de-EEUU-en-Afganist%25C3%25A1n.-DVDSHUB-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/05/26/militares-revelan-como-el-ejercito-de-eeuu-les-arruino-la-vida/" title="Militares revelan cómo el Ejército de EEUU les arruinó la vida" rel="bookmark">Militares revelan cómo el Ejército de EEUU les arruinó la vida</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>26 mayo, 2019</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>