<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>La resistencia a las medidas del Gobierno fortalece el proceso democrático en Ecuador &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; RSS de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; La resistencia a las medidas del Gobierno fortalece el proceso democrático en Ecuador RSS de los comentarios" href="https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Ind%C3%ADgenas-protestan-en-Quito-Ecuador.-Twitter-300x169.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"396595","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diputados de Renovación, PLN y PUSC rechazan combatir contaminación por plástico en medio de PreCop25' href='https://www.elpais.cr/2019/10/09/diputados-de-renovacion-pln-y-pusc-rechazan-combatir-contaminacion-por-plastico-en-medio-de-precop25/' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel="canonical" href="https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=396595' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F10%2F09%2Fla-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F10%2F09%2Fla-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador%2F&#038;format=xml" />
<meta property="og:title" content="La resistencia a las medidas del Gobierno fortalece el proceso democrático en Ecuador" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Ind%C3%ADgenas-protestan-en-Quito-Ecuador.-Twitter.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Mesa Américas, 10 oct (Sputnik).- Las movilizaciones que se registran desde hace varios días en Ecuador en rechazo a las medidas económicas &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-396595 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> miércoles 9 - octubre 2019</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-396595" class="post-id post-396595 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-ecuador tag-fortalecimiento tag-proceso-democratico tag-protestas byline-rafael-rey byline-sputnik" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-10-09</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/rafael-rey/&quot; rel=&quot;tag&quot;&gt;Rafael Rey&lt;/a&gt;, &lt;a href=&quot;https://www.elpais.cr/byline/sputnik/&quot; rel=&quot;tag&quot;&gt;Sputnik&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/rafael-rey/" rel="tag">Rafael Rey</a>, <a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/internacionales/" title="Internacionales" rel="v:url" property="v:title">Internacionales</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            La resistencia a las medidas del Gobierno fortalece el proceso democrático en Ecuador                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">La resistencia a las medidas del Gobierno fortalece el proceso democrático en Ecuador</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/rafael-rey/" rel="tag">Rafael Rey</a>, <a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>9 octubre, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/internacionales/" rel="category tag">Internacionales</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Ind%C3%ADgenas-protestan-en-Quito-Ecuador.-Twitter.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Ind%C3%ADgenas-protestan-en-Quito-Ecuador.-Twitter-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Indígenas protestan en Quito, Ecuador. Twitter</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Mesa Américas, 10 oct (Sputnik).- Las movilizaciones que se registran desde hace varios días en Ecuador en rechazo a las medidas económicas aplicadas por el Gobierno que preside Lenín Moreno permiten vislumbrar una recuperación de los procesos democráticos en Ecuador, dijo a Sputnik el expresidente de la Asamblea Nacional Constituyente, Alberto Acosta.</p>
<p>&#171;Estos grupos sociales, que creyeron en un momento dado en las propuestas de Moreno, están respondiendo con mucha dignidad, con mucha fortaleza, y eso augura una recuperación de los procesos democráticos en el Ecuador; esto es una gran noticia para el país, a pesar de las difíciles y complejas horas que estamos viviendo&#187;, expresó el economista.</p>
<p>El 1 de octubre, el presidente ecuatoriano anunció una serie de medidas económicas que generaron profundo rechazo en varios sectores de la sociedad.</p>
<p>Las medidas más resistidas fueron la eliminación de subsidios por 1.300 millones de dólares al combustible y reformas laborales que afectan a los empleados públicos.</p>
<p>Para Acosta, quien presidió la Asamblea Nacional Constituyente entre 2007 y 2008, durante la primera administración de Rafael Correa (2007-2017), las manifestaciones son una &#171;respuesta social&#187; al &#171;paquetazo&#187; impuesto por el actual mandatario.</p>
<p>&#171;Son varias medidas, que van en una sola dirección y que afectan de diversa manera las condiciones de vida de la población, ya sea por el incremento de los costos de vida, sea por el deterioro de la actividad productiva, o por las mismas presiones que tienden a fortalecer la sobre explotación de la mano de obra, y la explotación extensiva de la naturaleza&#187;, expresó.</p>
<p><strong>La opción del FMI</strong></p>
<p>Las medidas fueron tomadas como parte de las condiciones impuestas por el Fondo Monetario Internacional (FMI) luego que el organismo y el Gobierno ecuatoriano acordaran en marzo un préstamo por unos 4.200 millones de dólares.</p>
<p>Según el economista, el FMI no puede ser una opción, bajo ninguna circunstancia, para hacer frente a los problemas fiscales y de endeudamiento externo, que habrían motivado la solicitud del préstamo con el organismo.</p>
<p>&#171;Siempre hay opciones; ir al FMI no es ninguna alternativa en ninguna circunstancia&#187;, aseguró Acosta.</p>
<p>El expresidente de la Asamblea Nacional Constituyente recordó la &#171;larga historia de relaciones&#187; entre su país y el organismo, y sostuvo que tomando en cuenta estos antecedentes, más lo que está ocurriendo en países como Argentina y Grecia, que también sufrieron importantes crisis económicas producto de acuerdos con el FMI, el Gobierno debería haber evitado una negociación de este tipo.</p>
<p>El FMI &#171;nunca ayudó a resolver los problemas, por el contrario, agudizó los problemas; en ese sentido, solo desde una perspectiva histórica ya sabemos lo que nos va a pasar, y si vemos lo que sucede fuera de nuestras fronteras, ya sea en Argentina, o en Grecia, estamos condenados a repetir una situación similar&#187;, advirtió Acosta.</p>
<p>&#171;Por eso el pueblo ecuatoriano es muy consciente y está rechazando las medidas fondomonetaristas&#187;, añadió.</p>
<p><strong>Pescar en río revuelto</strong></p>
<p>Según el economista, la victoria en la consulta popular de febrero de 2018 fue un &#171;balón de oxígeno&#187; para la gestión política de Moreno, lo que hizo que el actual presidente se acercara a los principales grupos económicos primero, y al FMI después.</p>
<p>Tras el referendo, Moreno &#171;se quita la careta y comienza ya a pactar abiertamente con los representantes de los grandes grupos económicos, de las grandes cámaras de producción y paulatinamente se acerca al FMI como la última opción, lo cual es falso: siempre hay alternativas al FMI&#187;, insistió Acosta.</p>
<p>El expresidente de la Asamblea Nacional Constituyente dijo no tener dudas de que el sector político fiel al expresidente Correa está buscando desestabilizar al Gobierno.</p>
<p>&#171;Para el &#171;correísmo&#187; sería una opción&#187;, expresó Acosta, quien señaló que los seguidores del exmandatario &#171;están buscando pescar en río revuelto&#187; para intentar que Correa pueda &#171;terciar en el proceso electoral&#187;.</p>
<p>Por el contrario, continuó, los movimientos sociales e indígenas que se están movilizando contra las medidas del Gobierno, buscan &#171;parar el neoliberalismo&#187;, y de ser posible, &#171;desmontar las políticas económicas&#187;.</p>
<p>Esto &#171;debilitaría mucho al Gobierno de Moreno, casi sería ponerlo al borde de su caída&#187;, consideró Acosta.</p>
<p><strong>Represión</strong></p>
<p>El economista se refirió también a la policía y las Fuerzas Armadas, y aseguró que &#171;están actuando con un nivel de represión pocas veces visto en Ecuador&#187;.</p>
<p>&#171;La represión que se vive en Ecuador por parte de la policía y de las Fuerzas Armadas nos recuerda épocas que creíamos que estaban ya superadas&#187;, dijo Acosta.</p>
<p>Ecuador afronta dificultades fiscales y de endeudamiento externo, por lo que buscó la ayuda del Fondo Monetario Internacional (FMI) firmando un préstamo que incluye reformas y ajustes de gasto.</p>
<p>Tras el anuncio de las medidas, transportistas convocaron un paro general que levantaron luego de dos días en los que negociaron con el Gobierno subas a los servicios de transporte de cargas y pasajeros.</p>
<p>Pero las movilizaciones continuaron lideradas por otros sectores afectados.</p>
<p>Las protestas se intensificaron y derivaron en choques con las fuerzas de seguridad, lo que llevó a Moreno a decretar el estado de excepción.</p>
<p>Hasta el momento hay decenas de personas heridas, 477 detenidas y 31 periodistas agredidos, informó el miércoles la Comisión Interamericana de Derechos Humanos.</p>
<p>Moreno ya anunció que no anulará las medidas. (Sputnik)</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/ecuador/" rel="tag">Ecuador</a><a href="https://www.elpais.cr/tag/fortalecimiento/" rel="tag">Fortalecimiento</a><a href="https://www.elpais.cr/tag/proceso-democratico/" rel="tag">Proceso democrático</a><a href="https://www.elpais.cr/tag/protestas/" rel="tag">Protestas</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;text=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;text=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;title=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;title=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;name=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/&amp;name=La%20resistencia%20a%20las%20medidas%20del%20Gobierno%20fortalece%20el%20proceso%20democrático%20en%20Ecuador">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2019%2F10%2F09%2Fla-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador%2F&amp;description=La+resistencia+a+las+medidas+del+Gobierno+fortalece+el+proceso+democr%C3%A1tico+en+Ecuador&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F10%2FInd%25C3%25ADgenas-protestan-en-Quito-Ecuador.-Twitter.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2019/10/09/diputados-de-renovacion-pln-y-pusc-rechazan-combatir-contaminacion-por-plastico-en-medio-de-precop25/" rel="prev"><span>Artículo anterior</span> Diputados de Renovación, PLN y PUSC rechazan combatir contaminación por plástico en medio de PreCop25</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/09/la-resistencia-a-las-medidas-del-gobierno-fortalece-el-proceso-democratico-en-ecuador/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='396595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6e24c9a48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Pl%25C3%25A1sticos-en-el-mar.-Archivo-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2019/10/09/diputados-de-renovacion-pln-y-pusc-rechazan-combatir-contaminacion-por-plastico-en-medio-de-precop25/" rel="bookmark">Diputados de Renovación, PLN y PUSC rechazan combatir contaminación por plástico en medio de PreCop25</a></h2>
                    <p>San José, 9 Oct (Elpaís.cr).- La mayoría de </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/10/09/quieren-hacer-una-dupla-con-un-ecocida-para-obtener-un-puesto-en-derechos-humanos-en-la-onu/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Jair-Bolsonaro-Ilustraci%C3%B3n-90x68.png" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/quieren-hacer-una-dupla-con-un-ecocida-para-obtener-un-puesto-en-derechos-humanos-en-la-onu/" title="¿Quieren hacer una dupla con un ecocida para obtener un puesto en derechos humanos en la ONU?" rel="bookmark">¿Quieren hacer una dupla con un ecocida para obtener un puesto en derechos humanos en la ONU?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/mauricio-alvarez-mora/" rel="tag">Mauricio Alvarez Mora</a> </a><span>9 octubre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/10/09/dos-esteticas-la-literaria-y-la-democratica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Libro-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/dos-esteticas-la-literaria-y-la-democratica/" title="Dos estéticas: la literaria y la democrática" rel="bookmark">Dos estéticas: la literaria y la democrática</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/allen-perez/" rel="tag">Allen Pérez</a> </a><span>9 octubre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2019/10/07/justicia-restaurativa-reparacion-del-dano-causado-como-contribucion-a-la-paz-social/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Delincuencia-reo-preso-c%C3%A1rcel-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/07/justicia-restaurativa-reparacion-del-dano-causado-como-contribucion-a-la-paz-social/" title="Justicia Restaurativa: Reparación del daño causado como contribución a la paz social" rel="bookmark">Justicia Restaurativa: Reparación del daño causado como contribución a la paz social</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/arlenny-fernandez-zuniga/" rel="tag">Arlenny Fernández Zúñiga</a> </a><span>7 octubre, 2019</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/10/09/sputnik-y-anpanama-unen-fuerzas-para-garantizar-informacion-periodistica-de-calidad/" title="Sputnik y ANPanamá unen fuerzas para garantizar información periodística de calidad" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Logo-de-Sputnik.-Sputnik-Konstantin-Chalabov-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/sputnik-y-anpanama-unen-fuerzas-para-garantizar-informacion-periodistica-de-calidad/" title="Sputnik y ANPanamá unen fuerzas para garantizar información periodística de calidad" rel="bookmark">Sputnik y ANPanamá unen fuerzas para garantizar información periodística de calidad</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 octubre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/10/09/miles-despiden-al-cantante-jose-jose-en-palacio-de-bellas-artes-de-mexico/" title="Miles despiden al cantante José José en palacio de Bellas Artes de México" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Palacio-de-Bellas-Artes-en-Ciudad-de-M%C3%A9xico.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/miles-despiden-al-cantante-jose-jose-en-palacio-de-bellas-artes-de-mexico/" title="Miles despiden al cantante José José en palacio de Bellas Artes de México" rel="bookmark">Miles despiden al cantante José José en palacio de Bellas Artes de México</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 octubre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/10/09/analista-salvadoreno-denuncia-silencio-complice-de-los-medios-ante-represion-en-ecuador/" title="Analista salvadoreño denuncia silencio cómplice de los medios ante represión en Ecuador" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Represi%C3%B3n-en-Ecuador.-Redes-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/analista-salvadoreno-denuncia-silencio-complice-de-los-medios-ante-represion-en-ecuador/" title="Analista salvadoreño denuncia silencio cómplice de los medios ante represión en Ecuador" rel="bookmark">Analista salvadoreño denuncia silencio cómplice de los medios ante represión en Ecuador</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 octubre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/10/09/la-violencia-sexual-provoca-gran-parte-de-los-embarazos-en-adolescentes-en-africa/" title="La violencia sexual provoca gran parte de los embarazos en adolescentes en África" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/06/%C3%81frica-Mujeres-J%C3%B3venes-Educaci%C3%B3n-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/la-violencia-sexual-provoca-gran-parte-de-los-embarazos-en-adolescentes-en-africa/" title="La violencia sexual provoca gran parte de los embarazos en adolescentes en África" rel="bookmark">La violencia sexual provoca gran parte de los embarazos en adolescentes en África</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>9 octubre, 2019</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2019/10/09/tribunal-supremo-frena-otro-intento-de-la-familia-franco-para-retrasar-la-exhumacion/" title="Tribunal Supremo frena otro intento de la familia Franco para retrasar la exhumación" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Tumba-del-dictador-Francisco-Franco.-Archivo-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2019/10/09/tribunal-supremo-frena-otro-intento-de-la-familia-franco-para-retrasar-la-exhumacion/" title="Tribunal Supremo frena otro intento de la familia Franco para retrasar la exhumación" rel="bookmark">Tribunal Supremo frena otro intento de la familia Franco para retrasar la exhumación</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>9 octubre, 2019</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'165786844',post:'396595',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '396595' ]);
</script>
</body>
</html>