<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus del feed" href="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media-300x167.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.elpais.cr/wp-content/plugins/easy-fancybox/css/jquery.fancybox.css' type='text/css' media='screen' />
<style id='fancybox-inline-css' type='text/css'>
#fancybox-content{border-color:#fff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"431279","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcalde de Moscú destaca eficacia de medidas anticoronavirus' href='https://www.elpais.cr/2020/04/18/alcalde-de-moscu-destaca-eficacia-de-medidas-anticoronavirus/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=431279' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F04%2F18%2Fel-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F04%2F18%2Fel-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus%2F&#038;format=xml" />
<meta property="og:title" content="El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="500" /><meta property="og:url" content="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Roma, 18 abr (ACI Prensa).- El Papa Francisco ofreció la Misa celebrada este sábado 18 de abril por las personas que están &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-431279 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> sábado 18 - abril 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-431279" class="post-id post-431279 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-cristianos tag-papa tag-trabajadores tag-valentia byline-aci-prensa" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-04-18</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/aci-prensa/&quot; rel=&quot;tag&quot;&gt;ACI-Prensa&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/aci-prensa/" rel="tag">ACI-Prensa</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/cultura/" title="Cultura" rel="v:url" property="v:title">Cultura</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/aci-prensa/" rel="tag">ACI-Prensa</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>18 abril, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/cultura/" rel="category tag">Cultura</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">El Papa Francisco celebra la Misa en Santa Marta. Foto: Vatican Media</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <p>Roma, 18 abr (ACI Prensa).- El Papa Francisco ofreció la Misa celebrada este sábado 18 de abril por las personas que están al servicio de los discapacitados, muchos de ellos que han contraído la COVID 19, durante la pandemia de coronavirus.</p>
<p>El Santo Padre explicó, antes de dar comienzo la celebración eucarística que “ayer recibí una carta de una religiosa que trabaja como traductora en la lengua de signos para sordomudos, y me contaba el trabajo tan difícil que tienen los trabajadores sanitarios, los enfermeros, los médicos, con los enfermos con discapacidad que han contraído la COVID 19”.</p>
<p>“Recemos por aquellos que siempre están al servicio de estas personas con diferentes  habilidades, pero que no tienen las habilidades que tenemos nosotros”, pidió el Papa Francisco.</p>
<figure id="attachment_431280" aria-describedby="caption-attachment-431280" style="width: 276px" class="wp-caption alignright"><img class=" wp-image-431280" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-durante-la-Misa-celebrada-en-Casa-Santa-Marta.-Foto-Vatican-Media-1.jpg" alt="" width="276" height="153" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-durante-la-Misa-celebrada-en-Casa-Santa-Marta.-Foto-Vatican-Media-1.jpg 900w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-durante-la-Misa-celebrada-en-Casa-Santa-Marta.-Foto-Vatican-Media-1-300x167.jpg 300w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-durante-la-Misa-celebrada-en-Casa-Santa-Marta.-Foto-Vatican-Media-1-768x427.jpg 768w" sizes="(max-width: 276px) 100vw, 276px" /><figcaption id="caption-attachment-431280" class="wp-caption-text">El Papa durante la Misa celebrada en Casa Santa Marta. Foto Vatican Media</figcaption></figure>
<p><strong>La franqueza y valentía de los primeros cristianos</strong></p>
<p>El Papa Francisco reivindicó la franqueza y la valentía de los primeros cristianos, y recordó que “no se puede ser cristiano sin esa franqueza”, “si no tienes esa valentía”.</p>
<p>El Santo Padre se expresó así durante la Misa celebrada este sábado 18 de abril en la Casa Santa Marta.</p>
<p>Francisco comentó en la homilía el fragmento del Libro de los Hechos de los Apóstoles de la primera lectura de hoy, en la que se narra cómo “los jefes, los ancianos, los escribas (de Israel), viendo a estos hombres (a los apóstoles) y la franqueza con la que hablaban, y sabiendo que era gente sin instrucción, que quizás no supieran ni escribir, quedaron asombrados”.</p>
<p>Estaban asombrados, subrayó el Pontífice, y decían: “No lo podemos entender, ¿cómo puede ser esta gente tan valiente, tener esta franqueza?”. El Papa hizo hincapié en que esa palabra, franqueza, “es una palabra muy importante que se convierte en el estilo característico de los predicadores cristianos”.</p>
<p>“Franqueza. Valentía. Decirlo todo. Hablar con claridad. Procede de la raíz griega de ‘decirlo todo’, y también nosotros la usamos muchas veces, la palabra griega, para decir esto: parresia. Franqueza, valentía. Y viendo esa franqueza, esa valentía, esa parresia, ellos (los jefes, ancianos y escribas), no entendían”.</p>
<p>El Obispo de Roma explicó en su homilía que “el Libro de los Hechos de los Apóstoles está lleno de esta valentía y franqueza: dice que Pablo y Bernabé trataban de explicar a los hebreos con franqueza el misterio de Jesús y predicaban el Evangelio con franqueza”.</p>
<p>Asimismo, señaló un fragmento de la Carta a los Hebreos “que a mí me gusta mucho”, cuando el autor de la Carta “señala que hay algo en la comunidad que está degradándose, que hay algo que se está perdiendo, que hay una cierta tibieza, que estos cristianos se están volviendo tibios”.</p>
<p>Y dice: “Recordad los primeros días, habéis sostenido una lucha grande y dura: no desperdiciéis vuestra franqueza”.</p>
<p>“Retomar la franqueza, la valentía cristiana de avanzar. No se puede ser cristiano sin esta franqueza: si no se tiene, no se es un buen cristiano. Si no hay la valentía, si para explicar tu posición recurres a la ideología o a las explicaciones casuísticas, te falta la franqueza, te falte ese estilo cristiano, la libertad de hablar, de decirlo todo. La valentía”.</p>
<p>“Y luego vemos que los jefes, los ancianos y los escribas son víctimas, son víctimas de esta franqueza, porque los arrincona. No saben qué hacer. Se dan cuenta de que ‘eran personas simples y sin instrucción, permanecían asombrados y los reconocían como aquellos que habían estado con Jesús. Viendo, luego, en pie, junto a ellos, al hombre que había sido curado, no sabían qué replicar”.</p>
<p>Estos jefes, ancianos y escribas “en lugar de aceptar la verdad como la estaban viendo delante, tenían el corazón tan cerrado que recurrieron” a la táctica del miedo: “Asustémoslos un poco, digámosles que serán castigados y veamos si así lo dejan”. Esa fue su reacción.</p>
<p>“Estaban tan arrinconados por la franqueza que no sabían como escapar”, explicó el Papa. “No les venía a la mente el pensar: ‘¿Pero realmente esto no será cierto?’. Tenían el corazón cerrado, duro, el corazón corrupto. Ese es uno de los dramas: la fuerza del Espíritu Santo que se manifiesta en esta franqueza de la predicación, en esta locura de la predicación, no puede entrar en los corazones corruptos”.</p>
<p>“Por eso”, pidió el Papa, “permanezcamos atentos: pecadores, sí; corruptos, nunca. No lleguemos a esa corrupción que tiene tantas formas de manifestarse”.</p>
<p>Los jefes, ancianos y escribas de Israel deciden llegar entonces a un compromiso con los apóstoles: “Hagamos las paces: vosotros podéis iros en paz, pero no habléis en el nombre de Jesús, no enseñéis”.</p>
<p>“Pedro, que no era un valiente nato, que había sido un cobarde, que había renegado de Jesús, sin embargo…, ¿qué hace ahora? Responde: ‘Juzgad si es justo delante de Dios obedeceros a vosotros más que a Dios. Nosotros no podemos dejar de hablar de lo que hemos visto y oído’”.</p>
<p>Ante esta lectura, el Santo Padre también se reconoció sorprendido de la reacción de Pedro: “Esta valentía, ¿de dónde viene? ¿De dónde le viene a este cobarde que había renegado del Señor? ¿Qué ha sucedido en el corazón de este hombre?”.</p>
<p>La respuesta: “el don del Espíritu Santo. La franqueza, la valentía, la parresia es un regalo, una gracia que da el Espíritu Santo el día de Pentecostés. Precisamente, después de haber recibido el Espíritu Santo, fueron a predicar: con valentía, algo nuevo para ellos. Esto es coherencia, la señal del cristiano, del verdadero cristiano. Es valiente, dice toda la verdad porque es coherente”.</p>
<p>El Papa Francisco terminó su homilía pidiendo “que el Señor nos ayude siempre a ser de esa manera: valientes. Esto no quiere decir imprudentes, no. Valientes. La valentía del cristiano siempre es prudente”.</p>
<p><strong><em>Evangelio comentado por el Papa Francisco:</em></strong></p>
<p><em>Hechos 4:13-21</em><br />
<sup>13</sup> Viendo la valentía de Pedro y Juan, y sabiendo que eran hombres sin instrucción ni cultura, estaban maravillados. Reconocían, por una parte, que habían estado con Jesús;<br />
<sup>14</sup> y al mismo tiempo veían de pie, junto a ellos, al hombre que había sido curado; de modo que no podían replicar.<br />
<sup>15</sup> Les mandaron salir fuera del Sanedrín y deliberaban entre ellos.<br />
<sup>16</sup> Decían: «¿Qué haremos con estos hombres? Es evidente para todos los habitantes de Jerusalén, que ellos han realizado una señal manifiesta, y no podemos negarlo.<br />
<sup>17</sup> Pero a fin de que esto no se divulgue más entre el pueblo, amenacémosles para que no hablen ya más a nadie en este nombre.»<br />
<sup>18</sup> Les llamaron y les mandaron que de ninguna manera hablasen o enseñasen en el nombre de Jesús.<br />
<sup>19</sup> Mas Pedro y Juan les contestaron: «Juzgad si es justo delante de Dios obedeceros a vosotros más que a Dios.<br />
<sup>20</sup> No podemos nosotros dejar de hablar de lo que hemos visto y oído.»<br />
<sup>21</sup> Ellos, después de haberles amenazado de nuevo, les soltaron, no hallando manera de castigarles, a causa del pueblo, porque todos glorificaban a Dios por lo que había ocurrido.</p>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.elpais.cr/tag/cristianos/" rel="tag">Cristianos</a><a href="https://www.elpais.cr/tag/papa/" rel="tag">Papa</a><a href="https://www.elpais.cr/tag/trabajadores/" rel="tag">Trabajadores</a><a href="https://www.elpais.cr/tag/valentia/" rel="tag">Valentía</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;text=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;text=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;title=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;title=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;name=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/&amp;name=El%20Papa%20reza%20por%20los%20que%20trabajan%20con%20personas%20con%20discapacidad%20durante%20el%20coronavirus">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F04%2F18%2Fel-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus%2F&amp;description=El+Papa+reza+por+los+que+trabajan+con+personas+con+discapacidad+durante+el+coronavirus&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2020%2F04%2FEl-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2020/04/18/alcalde-de-moscu-destaca-eficacia-de-medidas-anticoronavirus/" rel="prev"><span>Artículo anterior</span> Alcalde de Moscú destaca eficacia de medidas anticoronavirus</a>                        </div>
                        <div class="post-nav-next">
                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='431279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="392e1a13d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/Mosc%C3%BA-Rusia.-Redes-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2020/04/18/alcalde-de-moscu-destaca-eficacia-de-medidas-anticoronavirus/" rel="bookmark">Alcalde de Moscú destaca eficacia de medidas anticoronavirus</a></h2>
                    <p>Moscú, 18 abr (Sputnik).- Las medidas tomadas en </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/04/17/la-reactivacion-economica-en-tiempos-de-la-peste/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/covid19-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/la-reactivacion-economica-en-tiempos-de-la-peste/" title="La reactivación económica en tiempos de la peste." rel="bookmark">La reactivación económica en tiempos de la peste.</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/dr-rogelio-arce-barrantes/" rel="tag">Dr. Rogelio Arce Barrantes</a> </a><span>17 abril, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/04/17/hacia-donde-va-costa-rica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Dinero.-ODI-UCR-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/hacia-donde-va-costa-rica/" title="¿Hacia dónde va Costa Rica?" rel="bookmark">¿Hacia dónde va Costa Rica?</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/alvaro-vega-sanchez/" rel="tag">Álvaro Vega Sánchez</a> </a><span>17 abril, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/04/17/mujeres-repercusiones-del-confinamiento-a-raiz-del-coronavirus-y-violencia-domestica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/Mujer-agresi%C3%B3n.-Unicef-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/mujeres-repercusiones-del-confinamiento-a-raiz-del-coronavirus-y-violencia-domestica/" title="Mujeres, repercusiones del confinamiento a raíz del coronavirus y violencia domestica" rel="bookmark">Mujeres, repercusiones del confinamiento a raíz del coronavirus y violencia domestica</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/maria-salazar-herrera/" rel="tag">María Salazar Herrera</a> </a><span>17 abril, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/" title="El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-celebra-la-Misa-en-Santa-Marta.-Foto-Vatican-Media-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/18/el-papa-reza-por-los-que-trabajan-con-personas-con-discapacidad-durante-el-coronavirus/" title="El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus" rel="bookmark">El Papa reza por los que trabajan con personas con discapacidad durante el coronavirus</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/aci-prensa/" rel="tag">ACI-Prensa</a> </a><span>18 abril, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/04/17/el-papa-reza-por-las-embarazadas-preocupadas-por-sus-hijos-ante-el-coronavirus/" title="El Papa reza por las embarazadas preocupadas por sus hijos ante el coronavirus" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-Papa-Francisco-durante-la-Misa-celebrada-en-Casa-Santa-Marta.-Foto-Vatican-Media-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/el-papa-reza-por-las-embarazadas-preocupadas-por-sus-hijos-ante-el-coronavirus/" title="El Papa reza por las embarazadas preocupadas por sus hijos ante el coronavirus" rel="bookmark">El Papa reza por las embarazadas preocupadas por sus hijos ante el coronavirus</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/aci-prensa/" rel="tag">ACI-Prensa</a> </a><span>17 abril, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/04/17/recuerdan-en-costa-rica-59-anos-caracter-socialista-revolucion-cubana/" title="Recuerdan en Costa Rica 59 años carácter socialista Revolución cubana" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/El-embajador-de-Cuba-en-Costa-Rica-Jorge-Rodr%C3%ADguez.-Prensa-Latina-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/recuerdan-en-costa-rica-59-anos-caracter-socialista-revolucion-cubana/" title="Recuerdan en Costa Rica 59 años carácter socialista Revolución cubana" rel="bookmark">Recuerdan en Costa Rica 59 años carácter socialista Revolución cubana</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>17 abril, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/04/17/el-kremlin-ve-inadmisible-el-bloqueo-de-google-a-medios-rusos/" title="El Kremlin ve inadmisible el bloqueo de Google a medios rusos" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/10/Inteligencia-artificial-de-Google.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/el-kremlin-ve-inadmisible-el-bloqueo-de-google-a-medios-rusos/" title="El Kremlin ve inadmisible el bloqueo de Google a medios rusos" rel="bookmark">El Kremlin ve inadmisible el bloqueo de Google a medios rusos</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>17 abril, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/04/17/estrenaran-online-nueva-pelicula-sobre-al-capone/" title="Estrenarán online nueva película sobre Al Capone" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/04/Tom-Hardy-como-el-g%C3%A1nster-Al-Capone.-TW-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/04/17/estrenaran-online-nueva-pelicula-sobre-al-capone/" title="Estrenarán online nueva película sobre Al Capone" rel="bookmark">Estrenarán online nueva película sobre Al Capone</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>17 abril, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.fancybox.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'165786844',post:'431279',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '431279' ]);
</script>
</body>
</html>