<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>Honduras registra 722 nuevos casos y 17 muertes por Covid-19 &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario Honduras registra 722 nuevos casos y 17 muertes por Covid-19 del feed" href="https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/05/M%C3%A9dicos-contra-el-Covid-19-en-Honduras.-Radio-HRN-300x157.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"447590","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Díficil propuesta visitar centro Ciudad México por orden alfabético' href='https://www.elpais.cr/2020/07/06/dificil-propuesta-visitar-centro-ciudad-mexico-por-orden-alfabetico/' />
<link rel='next' title='La India supera los 700.000 contagios y las 20.000 muertes por covid-19' href='https://www.elpais.cr/2020/07/06/la-india-supera-los-700-000-contagios-y-las-20-000-muertes-por-covid-19/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=447590' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F07%2F06%2Fhonduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F07%2F06%2Fhonduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19%2F&#038;format=xml" />
<meta property="og:title" content="Honduras registra 722 nuevos casos y 17 muertes por Covid-19" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/05/M%C3%A9dicos-contra-el-Covid-19-en-Honduras.-Radio-HRN.jpg" /><meta property="og:image:width" content="572" /><meta property="og:image:height" content="300" /><meta property="og:url" content="https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Tegucigalpa, 6 jul (Prensa Latina) El Sistema Nacional de Gestión de Riesgos (Sinager) confirmó hoy 722 nuevos casos y 17 muertes por &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-447590 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> lunes 6 - julio 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-447590" class="post-id post-447590 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-contagios tag-covid-19 tag-honduras tag-muerte byline-prensa-latina" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-07-06</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/prensa-latina/&quot; rel=&quot;tag&quot;&gt;Prensa Latina&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/ambiente/" title="Ambiente" rel="v:url" property="v:title">Ambiente</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Honduras registra 722 nuevos casos y 17 muertes por Covid-19                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Honduras registra 722 nuevos casos y 17 muertes por Covid-19</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>6 julio, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/ambiente/" rel="category tag">Ambiente</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/05/M%C3%A9dicos-contra-el-Covid-19-en-Honduras.-Radio-HRN.jpg" rel="bookmark">
                                <img width="572" height="300" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/05/M%C3%A9dicos-contra-el-Covid-19-en-Honduras.-Radio-HRN.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /><span class="post_thumbnail_caption">Médicos contra el Covid-19 en Honduras. Radio HRN</span>                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div class="fullNewsIntrotext">Tegucigalpa, 6 jul (Prensa Latina) El Sistema Nacional de Gestión de Riesgos (Sinager) confirmó hoy 722 nuevos casos y 17 muertes por Covid-19, para sumar un total 25 mil 665 casos y 656 decesos asociados a la pandemia en Honduras.</div>
<div class="fullNewsFulltext">Nuevamente la cantidad de positivos superó el 50 por ciento de las pruebas PCR analizadas esta jornada (mil 330), con las mas mayores afectaciones en los departamentos de Francisco Morazán (256) y Cortés (195).</p>
<p>El número de pacientes hospitalizados ascendió a mil 366, de los cuales 962 se encuentran estables, mientras 52 están en unidades de cuidados intensivos y 388 en estado grave.</p>
<p>Por su parte, el Sinager informó que 95 personas recibieron el alta médica, por lo que ya ascienden a dos mil 585 los hondureños que superaron la enfermedad.</p>
<p>Dentro de Francisco Morazán, el Distrito Central, donde está emplazada Tegucigalpa, se ha convertido en un hervidero de casos del nuevo coronavirus, con más de ocho mil 500 infectados, que representan más del 35 por ciento del país.</p>
<p>A punto de llegar a los 25 mil contagios, Honduras se mantiene como el segundo territorio de Centroamérica más golpeado por la pandemia, solo detrás de Panamá que debe sobrepasar la barrera de los 40 mil infectados mañana.</p></div>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/contagios/" rel="tag">Contagios</a><a href="https://www.elpais.cr/tag/covid-19/" rel="tag">Covid-19</a><a href="https://www.elpais.cr/tag/honduras/" rel="tag">Honduras</a><a href="https://www.elpais.cr/tag/muerte/" rel="tag">muerte</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;text=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;text=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;title=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;title=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;name=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/&amp;name=Honduras%20registra%20722%20nuevos%20casos%20y%2017%20muertes%20por%20Covid-19">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F07%2F06%2Fhonduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19%2F&amp;description=Honduras+registra+722+nuevos+casos+y+17+muertes+por+Covid-19&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2020%2F05%2FM%25C3%25A9dicos-contra-el-Covid-19-en-Honduras.-Radio-HRN.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2020/07/06/dificil-propuesta-visitar-centro-ciudad-mexico-por-orden-alfabetico/" rel="prev"><span>Artículo anterior</span> Díficil propuesta visitar centro Ciudad México por orden alfabético</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.elpais.cr/2020/07/06/la-india-supera-los-700-000-contagios-y-las-20-000-muertes-por-covid-19/" rel="next"><span>Siguiente artículo</span> La India supera los 700.000 contagios y las 20.000 muertes por covid-19</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/06/honduras-registra-722-nuevos-casos-y-17-muertes-por-covid-19/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='447590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="04c8c11284" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Google-News.-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2020/07/06/google-lanza-el-programa-gni-digital-growth-para-ayudar-a-los-pequenos-y-medianos-editores-de-noticias/" rel="bookmark">Google lanza el programa GNI Digital Growth para ayudar a los pequeños y medianos editores de noticias</a></h2>
                    <p>Madrid, 7 Jul. (EUROPA PRESS) &#8211; Google ha </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/07/06/ciencia-religion-y-cognicion/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Estado-y-Religi%25C3%25B3n.-Redes-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/06/ciencia-religion-y-cognicion/" title="Ciencia, religión y cognición" rel="bookmark">Ciencia, religión y cognición</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/pablo-chaverri/" rel="tag">Pablo Chaverri</a> </a><span>6 julio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/07/05/los-banqueros-son-una-verguenza/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/tarjetas-de-cr%25C3%25A9dito-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/05/los-banqueros-son-una-verguenza/" title="Los banqueros son una vergüenza" rel="bookmark">Los banqueros son una vergüenza</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/andi-mirom/" rel="tag">Andi Mirom</a> </a><span>5 julio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/07/05/los-salarios-y-el-agro-claves-contra-la-crisis-pandemica/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Agricultura.-FAO-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/05/los-salarios-y-el-agro-claves-contra-la-crisis-pandemica/" title="Los salarios y el agro: Claves contra la crisis pandémica" rel="bookmark">Los salarios y el agro: Claves contra la crisis pandémica</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/juan-huaylupo-alcazar/" rel="tag">Juan Huaylupo Alcázar</a> </a><span>5 julio, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/07/06/google-lanza-el-programa-gni-digital-growth-para-ayudar-a-los-pequenos-y-medianos-editores-de-noticias/" title="Google lanza el programa GNI Digital Growth para ayudar a los pequeños y medianos editores de noticias" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Google-News.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/06/google-lanza-el-programa-gni-digital-growth-para-ayudar-a-los-pequenos-y-medianos-editores-de-noticias/" title="Google lanza el programa GNI Digital Growth para ayudar a los pequeños y medianos editores de noticias" rel="bookmark">Google lanza el programa GNI Digital Growth para ayudar a los pequeños y medianos editores de noticias</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>6 julio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/07/06/festival-de-cine-de-la-habana-estara-dedicado-a-los-medicos-que-luchan-contra-el-covid-19/" title="Festival de cine de La Habana estará dedicado a los médicos que luchan contra el covid-19" rel="bookmark">

                                            <img width="300" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Festival-de-Cine-La-Habana.-300x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/06/festival-de-cine-de-la-habana-estara-dedicado-a-los-medicos-que-luchan-contra-el-covid-19/" title="Festival de cine de La Habana estará dedicado a los médicos que luchan contra el covid-19" rel="bookmark">Festival de cine de La Habana estará dedicado a los médicos que luchan contra el covid-19</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>6 julio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/07/06/policia-chilena-desbarata-culto-religioso-que-no-cumplia-medidas-sanitarias-por-covid-19/" title="Policía chilena desbarata culto religioso que no cumplía medidas sanitarias por covid-19" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Culto-evang%C3%A9lico-en-Nueva-Imperial-Chile.-TW-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/06/policia-chilena-desbarata-culto-religioso-que-no-cumplia-medidas-sanitarias-por-covid-19/" title="Policía chilena desbarata culto religioso que no cumplía medidas sanitarias por covid-19" rel="bookmark">Policía chilena desbarata culto religioso que no cumplía medidas sanitarias por covid-19</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>6 julio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/07/06/muere-el-legendario-compositor-ennio-morricone-a-los-91-anos/" title="Muere el legendario compositor Ennio Morricone a los 91 años" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Eel-compositor-Ennio-Morricone-.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/06/muere-el-legendario-compositor-ennio-morricone-a-los-91-anos/" title="Muere el legendario compositor Ennio Morricone a los 91 años" rel="bookmark">Muere el legendario compositor Ennio Morricone a los 91 años</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/europa-press/" rel="tag">Europa Press</a> </a><span>6 julio, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/07/05/maduro-conmemora-209-anos-de-la-independencia-de-venezuela/" title="Maduro conmemora 209 años de la independencia de Venezuela" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/07/Nicol%C3%A1s-Maduro.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/07/05/maduro-conmemora-209-anos-de-la-independencia-de-venezuela/" title="Maduro conmemora 209 años de la independencia de Venezuela" rel="bookmark">Maduro conmemora 209 años de la independencia de Venezuela</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>5 julio, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165786844',post:'447590',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '447590' ]);
</script>
</body>
</html>