<!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.elpais.cr/xmlrpc.php">
<title>¿Hay alguna posibilidad de que EEUU se deshaga de su deuda externa? &#8211; Diario Digital Nuestro País</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed" href="https://www.elpais.cr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Feed de los comentarios" href="https://www.elpais.cr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital Nuestro País &raquo; Comentario ¿Hay alguna posibilidad de que EEUU se deshaga de su deuda externa? del feed" href="https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/feed/" />
<meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/D%25C3%25B3lares.-Chris-Potter-300x162.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elpais.cr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://www.elpais.cr/wp-content/themes/elpais/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://www.elpais.cr/wp-content/themes/elpais/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elpais.cr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"460195","ajaxurl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elpais.cr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elpais.cr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elpais.cr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Militares rusos reparten más de 200 kits de alimentos en un campo de refugiados en Siria' href='https://www.elpais.cr/2020/09/05/militares-rusos-reparten-mas-de-200-kits-de-alimentos-en-un-campo-de-refugiados-en-siria/' />
<link rel='next' title='Google Maps: La complejidad de predecir el tráfico y determinar rutas' href='https://www.elpais.cr/2020/09/05/google-maps-la-complejidad-de-predecir-el-trafico-y-determinar-rutas/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/" />
<link rel='shortlink' href='https://www.elpais.cr/?p=460195' />
<link rel="alternate" type="application/json+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F09%2F05%2Fhay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elpais.cr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F09%2F05%2Fhay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa%2F&#038;format=xml" />
<meta property="og:title" content="¿Hay alguna posibilidad de que EEUU se deshaga de su deuda externa?" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/D%25C3%25B3lares.-Chris-Potter.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="541" /><meta property="og:url" content="https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/" /><meta property="og:site_name" content="Diario Digital Nuestro País" /><meta property="og:description" content="Washington, 6 Sep (Sputnik).- En junio, el Departamento del Tesoro de EEUU reveló que la deuda nacional del país había superado los &hellip;" /><style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elpais.cr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elpais.cr\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="https://www.elpais.cr/wp-content/uploads/2019/04/favicon.ico" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55686175-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media='screen'>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</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body id="top" class="post-template-default single single-post postid-460195 single-format-standard singular diario-digital-nuestro-país bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://www.elpais.cr/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-59896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59896"><a href="http://www.elpais.cr">Inicio</a></li>
<li id="menu-item-4036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4036"><a href="https://www.elpais.cr/seccion/nacionales/">Nacionales</a></li>
<li id="menu-item-4035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4035"><a href="https://www.elpais.cr/seccion/internacionales/">Internacionales</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4042"><a href="https://www.elpais.cr/seccion/opinion/">Opinión</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://www.elpais.cr/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://www.elpais.cr/seccion/ambiente/">Ambiente</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4038"><a href="https://www.elpais.cr/seccion/economia/">Economía</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4037"><a href="https://www.elpais.cr/seccion/cultura/">Cultura</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">Ciencia y Tecnología</a></li>
</ul></div>                
                
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> domingo 6 - septiembre 2020</span>
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://www.elpais.cr/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/diarioelpais" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://twitter.com/elpaiscr" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.elpais.cr/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:15px auto auto auto">
        <h2 class="site-title">                                <a href="https://www.elpais.cr/" rel="home">
                <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/elpais.png" alt="Diario Digital Nuestro País" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <a href="http://www.ucr.ac.cr" title="Universidad de Costa Rica" target="_blank"rel="nofollow">
                    <img src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/04/ucr2.png" alt="Universidad de Costa Rica" />
                </a>

                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-59896" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon" ><a href="http://www.elpais.cr"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Inicio</span><span class='bdayh-menu-border-color' style='background: #1e73be !important;'></span></a>
<li id="menu-item-4036" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/nacionales/">  <span class="menu-label" style="" >Nacionales</span><span class='bdayh-menu-border-color' style='background: #E62528 !important;'></span></a>
<li id="menu-item-4035" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/internacionales/">  <span class="menu-label" style="" >Internacionales</span><span class='bdayh-menu-border-color' style='background: #BF6802 !important;'></span></a>
<li id="menu-item-4042" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/opinion/">  <span class="menu-label" style="" >Opinión</span><span class='bdayh-menu-border-color' style='background: #03b3df !important;'></span></a>
<li id="menu-item-4039" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/deportes/">  <span class="menu-label" style="" >Deportes</span><span class='bdayh-menu-border-color' style='background: #7a47b9 !important;'></span></a>
<li id="menu-item-4040" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ambiente/">  <span class="menu-label" style="" >Ambiente</span><span class='bdayh-menu-border-color' style='background: #71b10a !important;'></span></a>
<li id="menu-item-4038" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/economia/">  <span class="menu-label" style="" >Economía</span><span class='bdayh-menu-border-color' style='background: #e7a413 !important;'></span></a>
<li id="menu-item-4037" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/cultura/">  <span class="menu-label" style="" >Cultura</span><span class='bdayh-menu-border-color' style='background: #a80e0e !important;'></span></a>
<li id="menu-item-4041" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://www.elpais.cr/seccion/ciencia-tecnologia/">  <span class="menu-label" style="" >Ciencia y Tecnología</span><span class='bdayh-menu-border-color' style='background: #da71af !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-460195" class="post-id post-460195 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-aumento tag-deficit tag-destacada tag-deuda-externa tag-eeuu tag-pandemia byline-sputnik" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-09-05</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elpais.cr/author/csalazar/" title="Entradas de &lt;a href=&quot;https://www.elpais.cr/byline/sputnik/&quot; rel=&quot;tag&quot;&gt;Sputnik&lt;/a&gt;" rel="author"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a></a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.elpais.cr/" rel="v:url" property="v:title" class="home" itemprop="url">Inicio</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.elpais.cr/seccion/economia/" title="Economía" rel="v:url" property="v:title">Economía</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            ¿Hay alguna posibilidad de que EEUU se deshaga de su deuda externa?                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">¿Hay alguna posibilidad de que EEUU se deshaga de su deuda externa?</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://www.elpais.cr/author/csalazar/" title=""><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>5 septiembre, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - en<a href="https://www.elpais.cr/seccion/economia/" rel="category tag">Economía</a>            </div> <!-- .post-cats-bd -->
        
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <a href="https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/#respond">0</a>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                        <div class="post-featured" id="post-featured">
                <div class="post-featured-image-bd">
                                        <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                    <a href="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/D%25C3%25B3lares.-Chris-Potter.jpg" rel="bookmark">
                                <img width="660" height="330" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/D%25C3%25B3lares.-Chris-Potter-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" />                            </a>
                                            </figure>
                </div>
            </div><div class="cf"></div><!-- #post-featured -->
                            <div class="b-article__lead">
<p>Washington, 6 Sep (Sputnik).- En junio, el Departamento del Tesoro de EEUU reveló que la deuda nacional del país había superado los 26 billones de dólares por primera vez en la historia de la nación, mientras sigue luchando con las consecuencias económicas de la pandemia de coronavirus.</p>
</div>
<div class="b-article__text">
<p class="">La deuda de EEUU ya ha alcanzado su nivel más alto desde <strong>la Segunda Guerra Mundial</strong> y actualmente es <strong>igual al tamaño de la economía de la nación</strong>, afirmó The Wall Street Journal citando a la Oficina Presupuestaria del Congreso de EEUU (CBO).</p>
<p>La CBO sugirió que la deuda<strong> puede exceder el 100%</strong> del producto interno bruto (PIB) de EEUU en el próximo año fiscal que comienza el 1 de octubre, debido a una fuerte respuesta financiera a la pandemia del COVID-19.</p>
<p class="">Washington, 6 Sep (Sputnik).- En general, la pandemia ha llevado a una situación en la que «hay un gran aumento de la deuda pública en la mayoría de los países este año», señaló Joseph Gagnon, investigador principal del Instituto Peterson.</p>
<p class="">«Los ingresos fiscales disminuyen cuando las empresas cierran o se reducen y el Gobierno gasta más para subvencionar a los trabajadores y las empresas. En EEUU, el recorte de impuestos de Trump en 2018 ya aumentó el déficit un poco antes la pandemia», señaló Gagnon.</p>
<p class="">Por su parte, Michael Pento, presidente y fundador de Pento Portfolio Strategies, recordó que la relación entre la deuda nacional y el PIB de Estados Unidos <a href="https://www.wsj.com/articles/u-s-debt-is-set-to-exceed-size-of-the-economy-for-year-a-first-since-world-war-ii-11599051137" target="_blank" rel="noopener noreferrer">se ha disparado</a> hasta el 136%, la más alta desde la Segunda Guerra Mundial.</p>
<div class="b-inject m-inject-min">
<div class="b-inject__content">«Otra forma de ver la deuda de EEUU es que ahora se ha disparado hasta alcanzar un increíble casi 1.000% de los ingresos federales anuales», afirmó, al agregar que el déficit fiscal para el año 2020 debe ser de 3,3 billones de dólares, lo cual, según Pento, hace que la situación «sea aún peor».</div>
</div>
<p class="">«Por lo tanto, no solo la disminución de los ingresos se ve reducida por la tremenda cantidad de deuda; sino que el Gobierno aumenta esta deuda <strong>a un ritmo que equivale al 17% del PIB anual</strong>. En otras palabras, la idea de que esta deuda pueda ser pagada alguna vez es ridícula», afirmó Pento.</p>
<p class="">El analista añadió que aunque la pandemia del coronavirus<strong> ha exacerbado el despilfarro en EEUU</strong>, «la deuda y los déficits han sido un problema [en el país] desde la gran recesión de 2008».</p>
<p class="">«Incluso en lo que algunos han caracterizado recientemente como «la mayor economía de la historia», los déficits estaban aumentando a un ritmo de un billón de dólares antes del [brote del] virus. El verdadero problema es la locura fiscal y monetaria en Washington, que se ha adoptado para inflar perpetuamente las burbujas de activos», afirmó.</p>
<p>Brian Riedl, investigador principal del Instituto de Investigación de Políticas de Manhattan, se hizo eco de Pento y subrayó que la deuda nacional de Estados Unidos, que ascendía a <strong>17 billones de dólares a principios de 2020</strong>, «se prevé que se dispare a la asombrosa cifra de <strong>33 billones de dólares para finales de la década</strong>«.»Con las compras de deuda externa relativamente estancadas durante la última década, no está claro cómo el ahorro interno financiará este aumento sin precedentes de los préstamos federales», cuestionó Riedl.</p>
<p><strong>Los déficits que llegan para quedarse</strong></p>
<p>«En general, se espera que la pandemia añada 2,1 billones de dólares a la deuda de EEUU en la próxima década, predijo, ya que «gran parte de las nuevas pérdidas de gastos e ingresos se compensan con el ahorro de los tipos de interés más bajos de la deuda».</p>
<p class="">El experto dijo que aunque la pandemia y la subsiguiente recesión terminarán finalmente, parece que «los déficits de billones de dólares han llegado para quedarse».</p>
<p>Según él, «el peligro es que a niveles de deuda de 33 billones de dólares cada aumento de un punto porcentual en la tasa de interés promedio pagada por Washington costará <strong>300.000 millones de dólares en costos de intereses anuales</strong>«. Riedl se refirió a lo que describió como «las insaciables necesidades de préstamo de Washington», que según él «desplazarían a otras inversiones y perjudicarían el crecimiento».</p>
<p class="">Concluyó añadiendo que «estos déficits<strong> insostenibles a largo plazo</strong>» serán tarea de Washington y se producirán en medio de sus esfuerzos por «poner fin a la pandemia y rescatar la economía».</p>
<p class="">El Gobierno de EEUU ha proporcionado hasta cinco billones de dólares en fondos de rescate del coronavirus desde marzo de 2020. La ley de ayuda, alivio y seguridad económica por coronavirus (CARES) fue aprobada el 27 de marzo e incluyó dos billones de dólares, mientras que la ley ómnibus de soluciones de emergencia para la salud y la recuperación económica (HEROES), de tres billones de dólares, fue aprobada en mayo. (Sputnik)</p>
</div>
                
                
                            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Etiquetas</span><a href="https://www.elpais.cr/tag/aumento/" rel="tag">aumento</a><a href="https://www.elpais.cr/tag/deficit/" rel="tag">Déficit</a><a href="https://www.elpais.cr/tag/destacada/" rel="tag">Destacada</a><a href="https://www.elpais.cr/tag/deuda-externa/" rel="tag">Deuda Externa</a><a href="https://www.elpais.cr/tag/eeuu/" rel="tag">EEUU</a><a href="https://www.elpais.cr/tag/pandemia/" rel="tag">Pandemia</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;text=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;text=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;title=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;title=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;name=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/&amp;name=¿Hay%20alguna%20posibilidad%20de%20que%20EEUU%20se%20deshaga%20de%20su%20deuda%20externa?">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.elpais.cr/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.elpais.cr%2F2020%2F09%2F05%2Fhay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa%2F&amp;description=%C2%BFHay+alguna+posibilidad+de+que+EEUU+se+deshaga+de+su+deuda+externa%3F&amp;media=https%3A%2F%2Fsfo2.digitaloceanspaces.com%2Felpaiscr%2F2019%2F05%2FD%2525C3%2525B3lares.-Chris-Potter.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://www.elpais.cr/2020/09/05/militares-rusos-reparten-mas-de-200-kits-de-alimentos-en-un-campo-de-refugiados-en-siria/" rel="prev"><span>Artículo anterior</span> Militares rusos reparten más de 200 kits de alimentos en un campo de refugiados en Siria</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://www.elpais.cr/2020/09/05/google-maps-la-complejidad-de-predecir-el-trafico-y-determinar-rutas/" rel="next"><span>Siguiente artículo</span> Google Maps: La complejidad de predecir el tráfico y determinar rutas</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                
                            </footer>

            
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Deja una respuesta</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/05/hay-alguna-posibilidad-de-que-eeuu-se-deshaga-de-su-deuda-externa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elpais.cr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comentario..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Su nombre (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (requerido):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web:" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Agregar comentario" /> <input type='hidden' name='comment_post_ID' value='460195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81fccbf768" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    También te puede gustar                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                                            <div class="check-also-thumb" style="background-image:url(https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/China-lanza-una-nave-espacial-experimental-reutilizable.-331x219.jpg);"></div>
                    
                    <h2 class="post-title"><a href="https://www.elpais.cr/2020/09/05/una-nave-reutilizable-experimental-china-regresa-a-la-tierra-tras-un-vuelo-de-dos-dias/" rel="bookmark">Una nave reutilizable experimental china regresa a la Tierra tras un vuelo de dos días</a></h2>
                    <p>Pekín, 6 sep (Sputnik). – Una nave reutilizable </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div class="widget-title widget-sidebar-title"><h3 class="">&#8211; Opinión &#8211;</h3></div><div class="widget-posts-list">
                <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/09/04/cronica-de-una-inconstitucionalidad-anunciada-el-proyecto-de-ley-21345-y-los-topes-a-jubilaciones-de-los-regimenes-especiales/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/06/Pensiones.-CP-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/04/cronica-de-una-inconstitucionalidad-anunciada-el-proyecto-de-ley-21345-y-los-topes-a-jubilaciones-de-los-regimenes-especiales/" title="Crónica de una inconstitucionalidad anunciada: el proyecto de ley 21345 y los topes a jubilaciones de los regímenes especiales" rel="bookmark">Crónica de una inconstitucionalidad anunciada: el proyecto de ley 21345 y los topes a jubilaciones de los regímenes especiales</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/dr-jorge-d-garcia/" rel="tag">Dr. Jorge D. García</a> </a><span>4 septiembre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/09/04/no-ustedes-no-nacieron-para-cuidarnos/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Allison-Bonilla.-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/04/no-ustedes-no-nacieron-para-cuidarnos/" title="No, ustedes no «nacieron para cuidarnos»" rel="bookmark">No, ustedes no «nacieron para cuidarnos»</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/amanda-segura-salazar/" rel="tag">Amanda Segura Salazar</a> </a><span>4 septiembre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        
                <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                                <div class="ws-thumbnail">
                        <a href="https://www.elpais.cr/2020/09/03/bioeconomia-eje-de-la-transformacion-productiva-con-equidad-social-y-sostenibilidad-ambiental/" rel="bookmark">
                                                            <img width="90" height="68" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Productos-agr%C3%ADcolas.-FAO-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                                    </a>
                    </div><!-- thumbnail /-->
                            
            <div class="ws-meta">
                                    <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/03/bioeconomia-eje-de-la-transformacion-productiva-con-equidad-social-y-sostenibilidad-ambiental/" title="Bioeconomía: eje de la transformación productiva con equidad social y sostenibilidad ambiental" rel="bookmark">Bioeconomía: eje de la transformación productiva con equidad social y sostenibilidad ambiental</a></h3>
                    <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/rafael-arias-ramirez/" rel="tag">Rafael Arias Ramírez</a> </a><span>3 septiembre, 2020</span></span>
                                                    
            </div><!-- .ws-meta -->
        </div><!-- .widget-story -->

        </div></section><section id="bd-slider-2" class="widget widget-main bd-slider"><div class="widget-title widget-sidebar-title"><h3 class="">Cultura</h3></div><div class="widget-posts-slider flexslider"><ul class="slides">
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/09/05/fuerza-y-camino-de-dignificacion-de-mujeres-indigenas-en-guatemala/" title="Fuerza y camino de dignificación de mujeres indígenas en Guatemala" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/08/Mujeres-ind%C3%ADgenas-en-Guatemala.-PL-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/05/fuerza-y-camino-de-dignificacion-de-mujeres-indigenas-en-guatemala/" title="Fuerza y camino de dignificación de mujeres indígenas en Guatemala" rel="bookmark">Fuerza y camino de dignificación de mujeres indígenas en Guatemala</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>5 septiembre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/09/05/mujer-indigena-en-latinoamerica-con-muchas-luchas-por-vencer/" title="Mujer Indígena en Latinoamérica con muchas luchas por vencer" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Eva-Copa-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" srcset="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Eva-Copa-331x219.jpg 331w, https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Eva-Copa.jpg 748w" sizes="(max-width: 331px) 100vw, 331px" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/05/mujer-indigena-en-latinoamerica-con-muchas-luchas-por-vencer/" title="Mujer Indígena en Latinoamérica con muchas luchas por vencer" rel="bookmark">Mujer Indígena en Latinoamérica con muchas luchas por vencer</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/prensa-latina/" rel="tag">Prensa Latina</a> </a><span>5 septiembre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/09/04/planetario-ucr-celebra-con-nosotros-el-mes-de-los-ninos/" title="Planetario UCR: ¡Celebra con nosotros el mes de los niños!" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/Planetario-UCR-Foto-Laura-Rodr%25C3%25ADguez-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/04/planetario-ucr-celebra-con-nosotros-el-mes-de-los-ninos/" title="Planetario UCR: ¡Celebra con nosotros el mes de los niños!" rel="bookmark">Planetario UCR: ¡Celebra con nosotros el mes de los niños!</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/odiucr/" rel="tag">ODI/UCR</a> </a><span>4 septiembre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/09/04/esta-semana-en-la-universidad-de-costa-rica-del-5-al-12-de-setiembre-del-2020/" title="Esta Semana en la Universidad de Costa Rica. Del 5 al 12 de setiembre del 2020" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2019/05/UCR-revista-coreana-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/04/esta-semana-en-la-universidad-de-costa-rica-del-5-al-12-de-setiembre-del-2020/" title="Esta Semana en la Universidad de Costa Rica. Del 5 al 12 de setiembre del 2020" rel="bookmark">Esta Semana en la Universidad de Costa Rica. Del 5 al 12 de setiembre del 2020</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/odiucr/" rel="tag">ODI/UCR</a> </a><span>4 septiembre, 2020</span></span>
                    </div>
                </a>
            </li>
                
                    <li class="slider-thumbnail" role="article" itemscope="" itemtype="http://schema.org/Article">
                <a href="https://www.elpais.cr/2020/09/04/chile-elimina-antigua-norma-con-plazo-a-mujeres-para-segundas-nupcias/" title="Chile elimina antigua norma con plazo a mujeres para segundas nupcias" rel="bookmark">

                                            <img width="331" height="219" src="https://sfo2.digitaloceanspaces.com/elpaiscr/2020/09/Flores-novios.-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" />                    
                    <div class="wsm-info">
                        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.elpais.cr/2020/09/04/chile-elimina-antigua-norma-con-plazo-a-mujeres-para-segundas-nupcias/" title="Chile elimina antigua norma con plazo a mujeres para segundas nupcias" rel="bookmark">Chile elimina antigua norma con plazo a mujeres para segundas nupcias</a></h3>
                        <span class="ws-info"><a class="widget-meta-author" href="https://www.elpais.cr/author/csalazar/"><a href="https://www.elpais.cr/byline/sputnik/" rel="tag">Sputnik</a> </a><span>4 septiembre, 2020</span></span>
                    </div>
                </a>
            </li>
                </ul></div><script>
        jQuery(document).ready(function(){
            jQuery('#bd-slider-2').flexslider({
                animation: "fade",
                slideshowSpeed: 7000,
                animationSpeed: 600,
                randomize: false,
                pauseOnHover: false,
                controlNav: true,
                directionNav: false,
                keyboard: false,
                touch: true,
                smoothHeight: false,
                start: function(slider) {
                    var slide_control_width = 100/5;
                    jQuery('#bd-slider-2 .flex-control-nav li').css('width', slide_control_width+'%');
                }
            });
        });
    </script></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Coordinador de Redacción: Carlos Salazar | csalazar@elpais.cr - 8703-1919 | Desea pautar con nosotros? Nathalia Villalobos | ventas@elpais.cr - 8325-4957<br />
Derechos Reservados © 2015 <a href="http://elpais.cr">www.elpais.cr</a>.                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elpais.cr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/all-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/sticky-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/main.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.elpais.cr/wp-content/themes/elpais/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.elpais.cr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'165786844',post:'460195',tz:'-6',srv:'www.elpais.cr'} ]);
	_stq.push([ 'clickTrackerInit', '165786844', '460195' ]);
</script>
</body>
</html>